expand_less
  • D-Link - DGS-1210-28MP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro, Gris D-Link - DGS-1210-28MP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro, Gris
expand_more
D-Link - DGS-1210-28MP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro, Gris
close
DGS-1210-28MP
17 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Clasificación del tráfico: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC1213MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Número de módulos SFP instalados: 0
  • Número de módulos SFP+ instalados: 0
  • Cantidad de ranuras del módulo SFP: 4
  • Conector fibra óptica: SFP
  • Puerto de consola: RJ-45
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soporte 10G: No
  • Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 100BASE-T, 1000BASE-T
  • Espejeo de puertos: Sí
  • Bidireccional completo (Full duplex): Sí
  • Ruteo de IP: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Limitar tasa: Sí
  • Auto MDI / MDI-X: Sí
  • Protocolo de árbol de expansión: Sí
  • Auto-negociación: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
  • Número de VLANs: 4094
  • Fibra óptica
  • Tecnología de fibra de cableado ethernet: 1000BASE-X
  • Transmisión de datos
  • Tabla de direcciones MAC: 16000 entradas
  • Capacidad de conmutación: 56 Gbit/s
  • Tasa de reenvío: 41.7 Mpps
  • Guardar y remitir: Sí
  • Número de colas: 8
  • Número de rutas estáticas: 32
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9216
  • Memoria intermedia de paquetes: 1.5 MB
  • Seguridad
  • Características de DHCP: DHCP client
  • Lista de Control de Acceso (ACL): Sí
  • Reglas de lista de control de acceso: 256
  • IGMP: Sí
  • Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SSH
  • Soporte SSH/SSL: Sí
  • Protección contra loops: Sí
  • Protección y filtrado BPDU: Sí
  • Vinculación de puertos IP-MAC: Sí
  • Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Intrusión de rendimiento de multidifusión (MLD): MLD v1, MLD v2
  • Diseño
  • Montaje en rack: Sí
  • Factor de forma: 1U
  • Color del producto: Negro, Gris
  • Indicadores LED: Actividad, Fallo del ventilador, Enlace, Poder, Velocidad
  • Número de ventiladores: 2 Ventilador(es)
  • Seguridad: CCC, CE LVD, UL/cUL
  • Compatibilidad electromagnética: FCC A, CE A, VCCI, C-Tick, BSMI, CCC
  • Desempeño
  • Procesador incorporado: Sí
  • Tipo de memoria: DDR3-SDRAM
  • Memoria interna: 128 MB
  • Memoria Flash: 32 MB
  • Nivel de ruido: 52.4 dB
  • Tiempo medio entre fallos: 294101 h
  • Control de energía
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo energético: 27.49 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): Sí
  • Cantidad de puertos Power over Ethernet (PoE): 24
  • Condiciones ambientales
  • Intervalo de temperatura operativa: -5 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90 %
  • Intervalo de humedad relativa durante almacenaje: 5 - 90 %
  • Disipación del calor: 850.58 BTU/h
  • Peso y dimensiones
  • Ancho: 440 mm
  • Profundidad: 210 mm
  • Altura: 44 mm
  • Empaquetado
  • Ancho del paquete: 365 mm
  • Profundidad del paquete: 521 mm
  • Altura del paquete: 92 mm
  • Peso del paquete: 5184 g
  • Aprobaciones reguladoras
  • Certificación: IEC61000-4-5, RoHS
  • Detalles técnicos
  • Altura de la caja de envío: 393 mm
  • Anchura de la caja de envío: 295 mm
  • Longitud del contenedor de envío: 539 mm
  • Peso neto del envase de envío: 15552 g
  • Cantidad por caja de envío: 3 pieza(s)
  • Peso bruto del palé (en avión): 419652 g
  • Número de cajas de cartón por palé (en avión): 24 pieza(s)
  • Cantidad por palé (en avión): 72 pieza(s)
  • Longitud del palé: 1100 mm
  • Anchura del palé: 1200 mm
  • Altura del palé (en avión): 1314 mm
  • Peso bruto del palé (en barco): 682920 g
  • Número de cajas de cartón por palé (en barco): 40 pieza(s)
  • Cantidad por palé (en barco): 120 pieza(s)
  • Altura del palé (en barco): 2100 mm
  • Peso de la caja de envío: 16423 g
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

D-Link - DGS-1210-28MP switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro, Gris

DGS-1210-28MP
0790069427664
SWITCH SMART 28P DGS-1210-28MP
401,65 € (IVA no incl.)
486,00 € IVA incl.
Stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile