- Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Clasificación del tráfico: Sí
- MIB, soporte: • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention • RFC2233 Interface Group MIB • RFC2665 Ether-like MIB • RFC4363 IEEE 802.1p MIB • ZoneDefense MIB • Private MIB • RFC951 BootP client • RFC1542 BootP/DHCP client • RFC2236 IGMP Snooping
- Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Número de módulos SFP instalados: 2
- Conexión
- Estándares de red: IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Espejeo de puertos: Sí
- Bidireccional completo (Full duplex): Sí
- Transmisión semidúplex: Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Limitar tasa: Sí
- Auto MDI / MDI-X: Sí
- Protocolo de árbol de expansión: Sí
- Bloqueo de cabeza de línea (HOL): Sí
- Ethernet LAN, velocidad de transferencia de datos: 1000 Mbit/s
- Auto-negociación: Sí
- Soporte VLAN: Sí
- Funciones de LAN virtual: Voice VLAN
- Número de VLANs: 4094
- Transmisión de datos
- Tabla de direcciones MAC: 8000 entradas
- Capacidad de conmutación: 20 Gbit/s
- Tasa de reenvío: 14.88 Mpps
- Número de colas: 4
- Jumbo Frames, soporte: Sí
- Tramas Jumbo: 10240
- Memoria intermedia de paquetes: 4.1 MB
- Seguridad
- IGMP: Sí
- Soporte SSH/SSL: Sí
- Protección mediante contraseña: Sí
- Algoritmos de programación de colas: Strict Priority Queue (SPQ), Weighted Round Robin (WRR)
- Funciones de multidifusión
- Multidifusión, soporte: Sí
- Funciones de multidifusión: Multidifusión controlable
- Diseño
- Factor de forma: 1U
- Color del producto: Gris
- Botón de restaurar: Sí
- Indicadores LED: Actividad, Alarma, Enlace, Poder, Velocidad
- Número de ventiladores: 0 Ventilador(es)
- Desempeño
- Tipo de memoria: DDR3-SDRAM
- Memoria interna: 128 MB
- Memoria Flash: 32 MB
- Nivel de ruido: 0 dB
- Sin ventilador: Sí
- Tiempo medio entre fallos: 345045 h
- Control de energía
- Fuente de energía: Corriente alterna
- Fuente de alimentación incluida: Sí
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50/60 Hz
- Corriente de entrada: 1.7 A
- Voltaje de entrada: 100 - 240 V
- Consumo de energía (max): 160.2 W
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Sí
- Cantidad de puertos Power over Ethernet (PoE): 8
- Potencia por puerto de alimentación a través de Ethernet (PoE): 30 W
- Potencia a través de Ethernet (PoE) Presupuesto: 130 W
- Condiciones ambientales
- Intervalo de temperatura operativa: -5 - 50 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 0 - 95 %
- Intervalo de humedad relativa durante almacenaje: 0 - 95 %
- Disipación del calor: 103.05 BTU/h
- Peso y dimensiones
- Ancho: 280 mm
- Profundidad: 180 mm
- Altura: 44 mm
- Peso: 1550 g
- Sostenibilidad
- Certificados de sostenibilidad: UL ECOLOGO
- Cumplimiento de sostenibilidad: Sí
- Aprobaciones reguladoras
- Certificados de conformidad: BSMI, CB, CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, Directiva de bajo voltaje (LVDˌ Low Voltage Directive), cUL
D-Link - DSS-200G-10MP/E switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Gris
SWITCH GESTIONABLE L2 D-LINK DSS-200G-10MP/E 10P 8x1GB POE+ 130W 2x1GB SFP METALICO RACK NEGRO
210,74 €
(IVA no incl.)
255,00 €
IVA incl.
Stock
Pago seguro
Envío gratuito a partir de 70€