expand_less
  • Zyxel - RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro Zyxel - RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
  • Zyxel - RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro Zyxel - RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
  • Zyxel - RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro Zyxel - RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
  • Zyxel - RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro Zyxel - RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
expand_more
Zyxel - RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
close
RGS200-12P-ZZ0101F
1 Artículo
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Inspección ARP: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC 2233 IF MIB, RFC1213 MIB II, RFC 1757 RMON 1/2/3/9, RFC1215, RFC1493, RFC 2674, LLDP-EXT-MED MIB
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Cantidad de ranuras del módulo SFP: 4
  • Conector fibra óptica: SFP
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soporte 10G: No
  • Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Espejeo de puertos: Sí
  • Bidireccional completo (Full duplex): Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Auto-negociación: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Tagged VLAN
  • Número de VLANs: 1024
  • Fibra óptica
  • Tecnología de fibra de cableado ethernet: 1000BASE-X
  • Distancia de transmisión (máx.): 40 km
  • Transmisión de datos
  • Tabla de direcciones MAC: 8000 entradas
  • Capacidad de conmutación: 24 Gbit/s
  • Rendimiento: 17.86 Mpps
  • Guardar y remitir: Sí
  • Número de colas: 8
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9000
  • Memoria intermedia de paquetes: 0.5 MB
  • Seguridad
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: 802.1x RADIUS, HTTPS, SNMP, SSH-2
  • MAC, filtro de direcciones: Sí
  • Soporte SSH/SSL: Sí
  • Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Diseño
  • Montaje en rack: Sí
  • Color del producto: Negro
  • Material de la carcasa: Metal
  • Código IP (International Protection): IP30
  • Montaje de pared: Sí
  • Montaje en carril DIN: Sí
  • Desempeño
  • Firmware actualizable: Sí
  • Tamaño de buffer: 512 KB
  • Conectar y usar (Plug and Play): Sí
  • Tiempo medio entre fallos: 568430 h
  • Control de energía
  • Voltaje de entrada DC: 12 - 58 V
  • Voltaje de entrada: 12 - 58 V
  • Consumo de energía (max): 255 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): Sí
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8
  • Potencia a través de Ethernet (PoE) Presupuesto: 240 W
  • Condiciones ambientales
  • Intervalo de temperatura operativa: -40 - 75 °C
  • Intervalo de temperatura de almacenaje: -40 - 85 °C
  • Intervalo de humedad relativa para funcionamiento: 5 - 95 %
  • Intervalo de humedad relativa durante almacenaje: 5 - 90 %
  • Disipación del calor: 86955 BTU/h
  • Peso y dimensiones
  • Ancho: 77 mm
  • Profundidad: 127.3 mm
  • Altura: 154 mm
  • Peso: 1450 g
  • Contenido del embalaje
  • Estante de montaje: Sí
  • Empaquetado
  • Kit de montaje en pared: Sí
  • Ancho del paquete: 133 mm
  • Profundidad del paquete: 192 mm
  • Altura del paquete: 238 mm
  • Peso del paquete: 1900 g
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

Zyxel - RGS200-12P Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

RGS200-12P-ZZ0101F
4718937592050
RGS200-12P
916,53 € (IVA no incl.)
1.109,00 € IVA incl.
Últimas unidades en stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile