Descripción
La serie de switchs DIN-Rail industriales Gigabit L2+ administrados de TRENDnet ofrece funciones de capa 2 avanzadas con controles de administración de tráfico mejorados para satisfacer las exigencias cambiantes de las redes de PYMES actuales. Cada switch administrado de capa 2 está equipado con una carcasa de metal con clasificación IP30, diseñada para soportar un alto grado de vibraciones e impactos, al mismo tiempo que funciona en un amplio intervalo de temperaturas, de -40° a 75° C (-40° a 167° F), para entornos industriales. Nuestros modelos de switchs industriales administrados de capa 2 incluyen puertos Gigabit de cobre para conexiones de dispositivos de alta velocidad y ranuras SFP que admiten módulos 1000Base-FX para aplicaciones de redes de fibra óptica de larga distancia.
Ver más
Ver menos
- Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2+
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Inspección ARP: Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC 1213, RFC 1493, RFC 1643, RFC 1757
- Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Número de módulos SFP instalados: 0
- Número de módulos SFP+ instalados: 0
- Cantidad de ranuras del módulo SFP: 4
- Puerto de consola: RJ-45
- Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: No
- Espejeo de puertos: Sí
- Bidireccional completo (Full duplex): Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Protocolo de árbol de expansión: Sí
- Admite dirección MAC auto-learning: Sí
- Soporte VLAN: Sí
- Funciones de LAN virtual: Tagged VLAN, Protocol-based VLAN
- Número de VLANs: 256
- Transmisión de datos
- Tabla de direcciones MAC: 16000 entradas
- Capacidad de conmutación: 24 Gbit/s
- Rendimiento: 17.86 Mpps
- Jumbo Frames, soporte: Sí
- Tramas Jumbo: 10000
- Memoria intermedia de paquetes: 128 MB
- Seguridad
- Características de DHCP: DHCP server
- Lista de Control de Acceso (ACL): Sí
- IGMP: Sí
- Algoritmos de seguridad soportados: 802.1x RADIUS, HTTPS, SNMP
- Protección contra loops: Sí
- Autenticación: Autenticación basada en puertos
- Funciones de multidifusión
- Multidifusión, soporte: Sí
- Tabla de direcciones MAC Multidifusión: 256 entradas
- Diseño
- Montaje en rack: No
- Color del producto: Negro
- Indicadores LED: Sí
- Código IP (International Protection): IP30
- Montaje en carril DIN: Sí
- Desempeño
- Tiempo medio entre fallos: 322805 h
- Control de energía
- Suministro de energía redundante (RPS), soporte: Sí
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Voltaje de salida: 48 V
- Corriente de salida: 5 A
- Consumo de energía (max): 260 W
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Sí
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8
- Potencia por puerto de alimentación a través de Ethernet (PoE): 30 W
- Potencia a través de Ethernet (PoE) Presupuesto: 240 W
- Otras características
- Puerto bloque de terminales: Sí
- Condiciones ambientales
- Intervalo de temperatura operativa: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 0 - 95 %
- Peso y dimensiones
- Ancho: 170 mm
- Profundidad: 132 mm
- Altura: 50 mm
- Peso: 920 g
- Contenido del embalaje
- Guía de configuración rápida: Sí
- Empaquetado
- Bloque terminal incluido: Sí
- Fuente CD: Sí
- Aprobaciones reguladoras
- Certificación: CE, FCC
- Datos logísticos
- Código de Sistema de Armomización (SA): 85176990
Trendnet - TI-PG1284i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
Switch DIN-Rail Gigabit Administrado por L2+ PoE+ Industrial de 12 Puertos
652,89 €
(IVA no incl.)
790,00 €
IVA incl.
Últimas unidades en stock
Pago seguro
Envío gratuito a partir de 70€