expand_less
  • Trendnet - TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro Trendnet - TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
  • Trendnet - TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro Trendnet - TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
  • Trendnet - TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro Trendnet - TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
  • Trendnet - TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro Trendnet - TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
expand_more
Trendnet - TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
close
Descripción
El switch DIN-Rail administrado de capa 2+ PoE+ Gigabit industrial reforzado de 6 puertos de TRENDnet, modelo TI-PG64li, cuenta con cuatro puertos Gigabit PoE+, un puerto Gigabit, una ranura Gigabit SFP y una potencia PoE disponible de 120 vatios. Está equipado de una carcasa de metal con clasificación IP30 y concebido para soportar un alto grado de vibraciones e impactos, con protección contra descargas electrostáticas / interferencias electromagnéticas / sobretensiones; funciona en un amplio intervalo de temperaturas [de - 40 a 70 °C (de - 40 a 158 °F)] para condiciones extremas. La administración L2 ofrece funciones como el control de puertos PoE, VLAN, multidifusión y QoS, las cuales ofrecen una gran flexibilidad para la integración de la red.
Ver más Ver menos
TI-PG541I
1 Artículo
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2+
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Inspección ARP: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC 1213, RFC 1493, RFC 1643, RFC 1757
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 5
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Número de módulos SFP instalados: 0
  • Número de módulos SFP+ instalados: 0
  • Cantidad de ranuras del módulo SFP: 1
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3at, IEEE 802.3u, IEEE 802.3x
  • Soporte 10G: No
  • Espejeo de puertos: Sí
  • Bidireccional completo (Full duplex): Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Admite dirección MAC auto-learning: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Tagged VLAN, Protocol-based VLAN
  • Número de VLANs: 256
  • Transmisión de datos
  • Tabla de direcciones MAC: 16000 entradas
  • Capacidad de conmutación: 12 Gbit/s
  • Rendimiento: 8.93 Mpps
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 10000
  • Memoria intermedia de paquetes: 128 MB
  • Seguridad
  • Características de DHCP: DHCP server
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: 802.1x RADIUS, HTTPS, SNMP
  • Protección contra loops: Sí
  • Autenticación: Autenticación basada en puertos
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Tabla de direcciones MAC Multidifusión: 256 entradas
  • Diseño
  • Montaje en rack: No
  • Color del producto: Negro
  • Indicadores LED: Sí
  • Código IP (International Protection): IP30
  • Montaje en carril DIN: Sí
  • Desempeño
  • Tiempo medio entre fallos: 435905 h
  • Control de energía
  • Suministro de energía redundante (RPS), soporte: Sí
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Voltaje de salida: 48 V
  • Corriente de salida: 5 A
  • Consumo de energía (max): 130 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): Sí
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 4
  • Potencia por puerto de alimentación a través de Ethernet (PoE): 30 W
  • Potencia a través de Ethernet (PoE) Presupuesto: 120 W
  • Otras características
  • Puerto bloque de terminales: Sí
  • Condiciones ambientales
  • Intervalo de temperatura operativa: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 0 - 95 %
  • Peso y dimensiones
  • Ancho: 135 mm
  • Profundidad: 120 mm
  • Altura: 31 mm
  • Peso: 528 g
  • Contenido del embalaje
  • Guía de configuración rápida: Sí
  • Empaquetado
  • Bloque terminal incluido: Sí
  • Tipo de embalaje: Caja
  • Fuente CD: Sí
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

Trendnet - TI-PG541i Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

TI-PG541I
0710931160581
Switch DIN-Rail administrado de capa 2 PoE+ Gigabit industrial reforzado de 6 puertos
240,50 € (IVA no incl.)
291,01 € IVA incl.
Últimas unidades en stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile