- Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2/L3
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Inspección ARP: Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2573, RFC2575, RFC2576, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, FC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC271, RFC1757, RFC2819, RFC2021, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2674, RFC2618, RFC4022, RFC4113, RFC2389, RFC2620
- Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Número de módulos SFP instalados: 0
- Número de módulos SFP+ instalados: 0
- Cantidad de ranuras del módulo SFP: 2
- Conector fibra óptica: SFP
- Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: No
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Tipos de cable soportados: Cat5, Cat5e
- Espejeo de puertos: Sí
- Bidireccional completo (Full duplex): Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Auto MDI / MDI-X: Sí
- Protocolo de árbol de expansión: Sí
- Bloqueo de cabeza de línea (HOL): Sí
- Soporte VLAN: Sí
- Número de VLANs: 4094
- Fibra óptica
- Tecnología de fibra de cableado ethernet: 100BASE-FX, 1000BASE-X
- Transmisión de datos
- Tabla de direcciones MAC: 8000 entradas
- Capacidad de conmutación: 20 Gbit/s
- Tasa de reenvío: 14.88 Mpps
- Guardar y remitir: Sí
- Jumbo Frames, soporte: Sí
- Tramas Jumbo: 10000
- Memoria intermedia de paquetes: 4.1 MB
- Seguridad
- Características de DHCP: DHCP server, DHCP client
- Lista de Control de Acceso (ACL): Sí
- Reglas de lista de control de acceso: 768
- IGMP: Sí
- Algoritmos de seguridad soportados: 802.1x RADIUS, EAP, MD5, PEAP, SNMP, SSH-2, SSL/TLS, TTLS
- Protección contra loops: Sí
- Vinculación de puertos IP-MAC: Sí
- Funciones de multidifusión
- Multidifusión, soporte: Sí
- Diseño
- Color del producto: Negro
- Indicadores LED: Actividad, Enlace, Poder, Velocidad
- Seguridad: CB, UL, BSMI, CCC
- Desempeño
- Tipo de memoria: DDR3-SDRAM
- Memoria interna: 128 MB
- Memoria Flash: 32 MB
- Nivel de ruido: 0 dB
- Firmware actualizable: Sí
- Longitud máxima del cable: 100 m
- Tiempo medio entre fallos: 1274005 h
- Control de energía
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 152.3 W
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Sí
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8
- Potencia a través de Ethernet (PoE) Presupuesto: 130 W
- Condiciones ambientales
- Intervalo de temperatura operativa: -5 - 50 °C
- Intervalo de temperatura de almacenaje: -20 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 0 - 95 %
- Intervalo de humedad relativa durante almacenaje: 0 - 95 %
- Disipación del calor: 519.51 BTU/h
- Peso y dimensiones
- Ancho: 330 mm
- Profundidad: 180 mm
- Altura: 44 mm
- Peso: 1770 g
- Empaquetado
- Ancho del paquete: 319 mm
- Profundidad del paquete: 400 mm
- Altura del paquete: 91 mm
- Peso del paquete: 3105 g
- Aprobaciones reguladoras
- Certificación: CE A, VCCI A, FCC A, BSMI, CCC
- Detalles técnicos
- Altura de la caja de envío: 349 mm
- Anchura de la caja de envío: 294 mm
- Longitud del contenedor de envío: 416 mm
- Peso neto del envase de envío: 9315 g
- Cantidad por caja de envío: 3 pieza(s)
- Peso bruto del palé (en avión): 268284 g
- Número de cajas de cartón por palé (en avión): 24 pieza(s)
- Cantidad por palé (en avión): 72 pieza(s)
- Longitud del palé: 1100 mm
- Anchura del palé: 1200 mm
- Altura del palé (en avión): 1182 mm
- Peso bruto del palé (en barco): 430640 g
- Número de cajas de cartón por palé (en barco): 40 pieza(s)
- Cantidad por palé (en barco): 120 pieza(s)
- Altura del palé (en barco): 1880 mm
- Peso de la caja de envío: 10116 g
- Datos logísticos
- Código de Sistema de Armomización (SA): 85176990
D-Link - DGS-1210-10MP switch Gestionado L2/L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
SWITCH SMART 10P.GIGA POE 2P COMBO
184,30 €
(IVA no incl.)
223,00 €
IVA incl.
Stock
Pago seguro
Envío gratuito a partir de 70€