expand_less
  • Zyxel - GS1900-24 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro Zyxel - GS1900-24 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
  • Zyxel - GS1900-24 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro Zyxel - GS1900-24 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
expand_more
Zyxel - GS1900-24 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro
close
GS1900-24-EU0101F
17 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215, RFC 1493
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Cantidad de ranuras del módulo SFP: 2
  • Puerto de consola: RJ-45
  • Conector eléctrico: Toma de entrada de CC
  • Conexión
  • Soporte 10G: No
  • Bidireccional completo (Full duplex): Sí
  • Soporte de control de flujo: Sí
  • Protocolo de árbol de expansión: Sí
  • Soporte VLAN: Sí
  • Transmisión de datos
  • Tabla de direcciones MAC: 8000 entradas
  • Capacidad de conmutación: 52 Gbit/s
  • Rendimiento: 39 Mpps
  • Jumbo Frames, soporte: Sí
  • Seguridad
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: 802.1x RADIUS, SSL/TLS
  • MAC, filtro de direcciones: Sí
  • Soporte SSH/SSL: Sí
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Protocolos
  • Protocolos de gestión: SNMP, RMON, ICMP, Syslog
  • Diseño
  • Montaje en rack: Sí
  • Color del producto: Negro
  • Indicadores LED: Sí
  • Desempeño
  • Tiempo medio entre fallos: 432673 h
  • Control de energía
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo energético: 16 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): No
  • Condiciones ambientales
  • Intervalo de temperatura operativa: 0 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 95 %
  • Disipación del calor: 55 BTU/h
  • Peso y dimensiones
  • Ancho: 440 mm
  • Profundidad: 131 mm
  • Altura: 44 mm
  • Peso: 2090 g
  • Empaquetado
  • Ancho del paquete: 561 mm
  • Profundidad del paquete: 217 mm
  • Altura del paquete: 82 mm
  • Peso del paquete: 2850 g

Zyxel - GS1900-24 Gestionado L2 Gigabit Ethernet (10/100/1000) Negro

GS1900-24-EU0101F
4718937571987
GS1900-24 V2
111,57 € (IVA no incl.)
135,00 € IVA incl.
Stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile