expand_less
  • TP-Link - JetStream TL-SG2218P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro TP-Link - JetStream TL-SG2218P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
expand_more
TP-Link - JetStream TL-SG2218P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
close
TL-SG2218P
1 Artículo
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2/L2+
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Administrado a través de la nube: Sí
  • Inspección ARP: Sí
  • Configuración de ajustes de ubicación (CLI): Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: MIB II (RFC1213), Bridge MIB (RFC1493), P/Q-Bridge MIB (RFC2674), Radius Accounting Client MIB (RFC2620), Radius Authentication Client MIB (RFC2618), Remote Ping, Traceroute MIB (RFC2925), Support TP-Link private MIBs, RMON MIB(RFC1757, rmon 1,2,3,9)
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Número de módulos SFP instalados: 0
  • Número de módulos SFP+ instalados: 0
  • Cantidad de ranuras del módulo SFP: 2
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soporte 10G: No
  • Ruteo de IP: Sí
  • Enrutamiento basado en políticas: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Auto MDI / MDI-X: Sí
  • Protocolo de árbol de expansión: Sí
  • Ethernet LAN, velocidad de transferencia de datos: 10,100,1000 Mbit/s
  • Auto-negociación: Sí
  • Soporte VLAN: Sí
  • Transmisión de datos
  • Tabla de direcciones MAC: 8000 entradas
  • Capacidad de conmutación: 26.78 Gbit/s
  • Tasa de reenvío: 26.78 Mpps
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9
  • Memoria intermedia de paquetes: 4.1 MB
  • Seguridad
  • Características de DHCP: DHCP client, DHCP relay, DHCP snooping
  • Lista de Control de Acceso (ACL): Sí
  • MAC, filtro de direcciones: Sí
  • Seguridad de puerto estático: Sí
  • Soporte SSH/SSL: Sí
  • Protección contra loops: Sí
  • Protección y filtrado BPDU: Sí
  • Autenticación: Autenticación basada en MAC, Autenticación basada en puertos
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Funciones de multidifusión: Envío de multidifusión
  • Diseño
  • Montaje en rack: Sí
  • Factor de forma: 1U
  • Color del producto: Negro
  • Indicadores LED: Sí
  • Control de energía
  • Fuente de energía: DC/PoE
  • Fuente de alimentación incluida: Sí
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50/60 Hz
  • Consumo de energía (max): 181.4 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): Sí
  • Potencia a través de Ethernet (PoE) Presupuesto: 150 W
  • Condiciones ambientales
  • Intervalo de temperatura operativa: 0 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90 %
  • Intervalo de humedad relativa durante almacenaje: 5 - 90 %
  • Disipación del calor: 619.06 BTU/h
  • Peso y dimensiones
  • Ancho: 440 mm
  • Profundidad: 180 mm
  • Altura: 44 mm
  • Contenido del embalaje
  • Cables incluidos: LAN (RJ-45)
  • Manual de usuario: Sí
  • Empaquetado
  • Tipo de embalaje: Caja
  • Ancho del paquete: 250 mm
  • Profundidad del paquete: 528 mm
  • Altura del paquete: 80 mm
  • Peso del paquete: 2760 g
  • Aprobaciones reguladoras
  • Certificación: CE, FCC, RoHS

TP-Link - JetStream TL-SG2218P switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

TL-SG2218P
4897098689516
TP-LINK JetStream? 18-Port Gigabit Smart Switch with 16-Port PoE+ PORT: 16× Gigabit RJ45 Ports, 2× Gigabit SFP Slots SPEC: 802.3at/af, 150 W PoE Powe
242,15 € (IVA no incl.)
293,00 € IVA incl.
Últimas unidades en stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile