expand_less
  • TP-Link - JetStream TL-SG2016P switch L2/L3/L4 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro TP-Link - JetStream TL-SG2016P switch L2/L3/L4 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
expand_more
TP-Link - JetStream TL-SG2016P switch L2/L3/L4 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
close
TL-SG2016P
1 Artículo
  • Características de administración
  • Capa del interruptor: L2/L3/L4
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Administrado a través de la nube: Sí
  • Inspección ARP: Sí
  • Configuración de ajustes de ubicación (CLI): Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC1213, RFC1493, RFC2674, RFC2620, RFC2618, RFC2925, RFC1757
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 16
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Número de módulos SFP instalados: 0
  • Número de módulos SFP+ instalados: 0
  • Conector eléctrico: Toma de entrada de CC
  • Conexión
  • Estándares de red: IEEE 802.11w, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3x
  • Soporte 10G: No
  • Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Tipos de cable soportados: Cat3, Cat4, Cat5, Cat5e
  • Espejeo de puertos: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Auto MDI / MDI-X: Sí
  • Protocolo de árbol de expansión: Sí
  • Ethernet LAN, velocidad de transferencia de datos: 10,100,1000 Mbit/s
  • Auto-negociación: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Multicast VLAN, Tagged VLAN, Voice VLAN
  • Número de VLANs: 4000
  • Transmisión de datos
  • Tabla de direcciones MAC: 8000 entradas
  • Capacidad de conmutación: 16 Gbit/s
  • Número de colas: 8
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9000
  • Memoria intermedia de paquetes: 4.1 MB
  • Seguridad
  • Características de DHCP: DHCP relay, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: EAP-MD5, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSL/TLS
  • MAC, filtro de direcciones: Sí
  • Soporte SSH/SSL: Sí
  • Protección y filtrado BPDU: Sí
  • Vinculación de puertos IP-MAC: Sí
  • Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
  • Algoritmos de programación de colas: SP, Weighted Round Robin (WRR)
  • Entradas de direcciones MAC: Entradas de direcciones MAC dinámicas, Entradas de direcciones MAC estáticas
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Intrusión de rendimiento de multidifusión (MLD): MLD v1, MLD v2
  • Protocolos
  • Protocolos de red compatibles: ICMP, TCPv6, UDPv6, Ping6, Tracert6, Telnet (v6), TFTP, TCP/UDP, DSCP/IP, SSLv3, TLS 1.2
  • Protocolo de Registro GARP VLAN (GVRP): Sí
  • Funciones de IPv4 e IPv6: Dual stack IPv4/IPv6
  • Diseño
  • Color del producto: Negro
  • Material de la carcasa: Metal
  • Indicadores LED: PoE, Poder, Sistema
  • Desempeño
  • Firmware actualizable: Sí
  • Sin ventilador: Sí
  • Requisitos mínimos del sistema: Microsoft Windows 98SE, NT, 2000, XP, Vista, Windows 7/8/10/11, MAC OS, NetWare, UNIX, Linux
  • Control de energía
  • Fuente de energía: DC/PoE
  • Voltaje de entrada DC: 53.5 V
  • Corriente de entrada: 1.31 A
  • Consumo de energía (max): 146.5 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): Sí
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8
  • Potencia a través de Ethernet (PoE) Presupuesto: 120 W
  • Condiciones ambientales
  • Intervalo de temperatura operativa: 0 - 40 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90 %
  • Intervalo de humedad relativa durante almacenaje: 5 - 90 %
  • Disipación del calor: 499.98 BTU/h
  • Peso y dimensiones
  • Ancho: 286 mm
  • Profundidad: 111.7 mm
  • Altura: 25.4 mm
  • Contenido del embalaje
  • Manual de usuario: Sí
  • Empaquetado
  • Ancho del paquete: 227 mm
  • Profundidad del paquete: 434 mm
  • Altura del paquete: 70 mm
  • Peso del paquete: 1940 g
  • Aprobaciones reguladoras
  • Certificación: CE, FCC, RoHS

TP-Link - JetStream TL-SG2016P switch L2/L3/L4 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

TL-SG2016P
4897098689349
16× 10/100/1000 Mbps RJ45 PoE+, 32 Gbps, 8K MAC, 9 KB Jumbo, 286×111.7×25.4 mm
190,08 € (IVA no incl.)
230,00 € IVA incl.
Últimas unidades en stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile