expand_less
  • TP-Link - JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro TP-Link - JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro
  • TP-Link - JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro TP-Link - JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro
  • TP-Link - JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro TP-Link - JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro
expand_more
TP-Link - JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro
close
TL-SG3428XF
3 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2+
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Administrado a través de la nube: Sí
  • Inspección ARP: Sí
  • Configuración de ajustes de ubicación (CLI): Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC1213, RFC2233, RFC1643, RFC1493, RFC2674, RFC2819, RFC2021, RFC2620, RFC2618, RFC2925
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 0
  • Puertos tipo básico de conmutación RJ-45 Ethernet: No
  • Combo SFP Cantidad de puertos: 4
  • Cantidad de ranuras del módulo SFP+: 4
  • Puertos de canal de fibra: 20
  • Conector fibra óptica: SFP, SFP+
  • Puerto de consola: RJ-45/Micro-USB
  • Conector eléctrico: Conector de alimentación AC-in
  • Conexión
  • Estándares de red: IEEE 802.11d, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ae, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soporte 10G: Sí
  • Espejeo de puertos: Sí
  • Ruteo de IP: Sí
  • Enrutamiento basado en políticas: Sí
  • Ruteo de entradas: 512
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Protocolo de árbol de expansión: Sí
  • Bloqueo de cabeza de línea (HOL): Sí
  • Ethernet LAN, velocidad de transferencia de datos: 10,100,1000,10000 Mbit/s
  • Detección de enlace de activación: Sí
  • Rutas IPv4: 48
  • Rutas IPv6: 48
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Port-based VLAN, Private VLAN, Tagged VLAN, VLAN mapping, Voice VLAN
  • Número de VLANs: 4000
  • Transmisión de datos
  • Tabla de direcciones MAC: 16000 entradas
  • Capacidad de conmutación: 128 Gbit/s
  • Tasa de reenvío: 95.23 Mpps
  • Guardar y remitir: Sí
  • Ruta estática: Sí
  • Número de rutas estáticas: 48
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9000
  • Memoria intermedia de paquetes: 12 MB
  • Seguridad
  • Características de DHCP: DHCP client, DHCP relay, DHCP server
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Proxy IGMP: Sí
  • MAC, filtro de direcciones: Sí
  • Soporte SSH/SSL: Sí
  • Protección contra loops: Sí
  • Protección y filtrado BPDU: Sí
  • Vinculación de puertos IP-MAC: Sí
  • Autenticación: Auto VLAN, VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
  • Protección mediante contraseña: Sí
  • Tipo de autenticación: AAA, RADIUS, TACACS+
  • Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Intrusión de rendimiento de multidifusión (MLD): Sí
  • Protocolos
  • Protocolos de gestión: SNMPv1/v2c/v3, SNTP
  • Protocolo de Registro GARP VLAN (GVRP): Sí
  • Funciones de IPv4 e IPv6: IPv4/IPv6 access-control list (ACL), IPv6 Telnet, IPv6 ping, IPv6 tracert
  • Diseño
  • Montaje en rack: Sí
  • Factor de forma: 1U
  • Color del producto: Negro
  • Indicadores LED: Sí
  • Número de ventiladores: 1 Ventilador(es)
  • Control de energía
  • Fuente de energía: Corriente alterna
  • Fuente de alimentación incluida: Sí
  • Suministro de energía redundante (RPS), soporte: Sí
  • Número de fuentes de alimentación: 2
  • Consumo de energía (max): 35.7 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): No
  • Condiciones ambientales
  • Intervalo de temperatura operativa: 0 - 45 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90 %
  • Intervalo de humedad relativa durante almacenaje: 5 - 90 %
  • Disipación del calor: 121.81 BTU/h
  • Peso y dimensiones
  • Ancho: 440 mm
  • Profundidad: 220 mm
  • Altura: 44 mm
  • Contenido del embalaje
  • Cables incluidos: Corriente alterna
  • Manual de usuario: Sí
  • Estante de montaje: Sí
  • Empaquetado
  • Ancho del paquete: 528 mm
  • Profundidad del paquete: 336 mm
  • Altura del paquete: 100 mm
  • Peso del paquete: 2970 g

TP-Link - JetStream TL-SG3428XF switch Gestionado L2+ 1U Negro

TL-SG3428XF
4897098688229
SWITCH GESTIONABLE L2+ TP-LINK SG3428XF 28P 20x1GB SFP 4x1GB COMBO 4x10GB SFP+ APP METALICO RACK NEGRO
557,85 € (IVA no incl.)
675,00 € IVA incl.
Últimas unidades en stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile