- Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9), RFC 1215 generic traps, RFC 1493 bridge
- Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP: 2
- Puerto de consola: RJ-45
- Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
- Soporte 10G: No
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T
- Soporte VLAN: Sí
- Funciones de LAN virtual: Voice VLAN
- Transmisión de datos
- Tabla de direcciones MAC: 8000 entradas
- Capacidad de conmutación: 20 Gbit/s
- Rendimiento: 14.88 Mpps
- Tramas Jumbo: 9000
- Seguridad
- Características de DHCP: DHCP client
- IGMP: Sí
- Algoritmos de seguridad soportados: 802.1x RADIUS, SSL/TLS
- MAC, filtro de direcciones: Sí
- Protocolos
- Protocolos de gestión: SNMP, RMON, ICMP, Syslog
- Diseño
- Montaje en rack: No
- Color del producto: Negro
- Indicadores LED: Sí
- Montaje de pared: Sí
- Desempeño
- Tiempo medio entre fallos: 800259 h
- Control de energía
- Fuente de energía: Corriente alterna
- Fuente de alimentación incluida: Sí
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 95.3 W
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Sí
- Cantidad de puertos Power over Ethernet (PoE): 8
- Potencia a través de Ethernet (PoE) Presupuesto: 77 W
- Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 40 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 95 %
- Intervalo de humedad relativa durante almacenaje: 10 - 95 %
- Peso y dimensiones
- Ancho: 250 mm
- Profundidad: 104 mm
- Altura: 27 mm
- Peso: 720 g
- Contenido del embalaje
- Cables incluidos: Corriente alterna
- Aprobaciones reguladoras
- Certificación: CE, FCC, RCM, Class A, BSMI CNS 13438, LVD EN 62368-1, BSMI CNS 14336-1
Zyxel - GS1900-10HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
GS1900-10HP V2 SWITCH CPNT
116,53 €
(IVA no incl.)
141,00 €
IVA incl.
Stock
Pago seguro
Envío gratuito a partir de 70€