expand_less
  • TP-Link - JetStream TL-SX3008F switch Gestionado L2/L3 Negro TP-Link - JetStream TL-SX3008F switch Gestionado L2/L3 Negro
  • TP-Link - JetStream TL-SX3008F switch Gestionado L2/L3 Negro TP-Link - JetStream TL-SX3008F switch Gestionado L2/L3 Negro
  • TP-Link - JetStream TL-SX3008F switch Gestionado L2/L3 Negro TP-Link - JetStream TL-SX3008F switch Gestionado L2/L3 Negro
expand_more
TP-Link - JetStream TL-SX3008F switch Gestionado L2/L3 Negro
close
TL-SX3008F
2 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2/L3
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Administrado a través de la nube: Sí
  • Clasificación del tráfico: Sí
  • Inspección ARP: Sí
  • Configuración de ajustes de ubicación (CLI): Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 0
  • Puertos tipo básico de conmutación RJ-45 Ethernet: No
  • Número de módulos SFP instalados: 0
  • Número de módulos SFP+ instalados: 0
  • Cantidad de ranuras del módulo SFP+: 8
  • Puerto de consola: RJ-45/micro-USB
  • Conector eléctrico: Toma de entrada de CC
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3x
  • Soporte 10G: Sí
  • Espejeo de puertos: Sí
  • Ruteo de IP: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Protocolo de árbol de expansión: Sí
  • Bloqueo de cabeza de línea (HOL): Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Private VLAN, Protocol-based VLAN, Voice VLAN
  • Número de VLANs: 4000
  • Transmisión de datos
  • Tabla de direcciones MAC: 32000 entradas
  • Capacidad de conmutación: 160 Gbit/s
  • Tasa de reenvío: 119.04 Mpps
  • Número de colas: 8
  • Ruta estática: Sí
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9000
  • Memoria intermedia de paquetes: 16 MB
  • Seguridad
  • Características de DHCP: DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: HTTPS, SSH, SSH-2, SSL/TLS
  • MAC, filtro de direcciones: Sí
  • Seguridad de puerto estático: Sí
  • Soporte SSH/SSL: Sí
  • Protección contra loops: Sí
  • Protección y filtrado BPDU: Sí
  • Vinculación de puertos IP-MAC: Sí
  • Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
  • Tipo de autenticación: AAA, TACACS+
  • Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Intrusión de rendimiento de multidifusión (MLD): Sí
  • Protocolos
  • Protocolos de gestión: SNMPv1/v2c/v3, SNTP
  • Funciones de IPv4 e IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracert
  • Diseño
  • Montaje en rack: Sí
  • Color del producto: Negro
  • Indicadores LED: Sí
  • Control de energía
  • Fuente de energía: Corriente alterna
  • Fuente de alimentación incluida: Sí
  • Voltaje de entrada AC: 220 V
  • Frecuencia de entrada AC: 50/60 Hz
  • Consumo de energía (max): 15.46 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): No
  • Condiciones ambientales
  • Intervalo de temperatura operativa: 0 - 45 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90 %
  • Intervalo de humedad relativa durante almacenaje: 5 - 90 %
  • Disipación del calor: 52.75 BTU/h
  • Peso y dimensiones
  • Ancho: 440 mm
  • Profundidad: 180 mm
  • Altura: 44 mm
  • Contenido del embalaje
  • Cables incluidos: Corriente alterna
  • Guía de configuración rápida: Sí
  • Manual de usuario: Sí
  • Estante de montaje: Sí
  • Empaquetado
  • Tipo de embalaje: Caja
  • Ancho del paquete: 528 mm
  • Profundidad del paquete: 250 mm
  • Altura del paquete: 80 mm
  • Peso del paquete: 2370 g
  • Aprobaciones reguladoras
  • Certificación: CE, FCC, RoHS
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

TP-Link - JetStream TL-SX3008F switch Gestionado L2/L3 Negro

TL-SX3008F
6935364006464
SWITCH GESTIONABLE L2+ TP-LINK SX308F 8P 10Gbps SFP+ L2+ DOBLE FUENTE REDUNDANTE GESTION OMADA SDN ADMINISTRACION WEB
247,93 € (IVA no incl.)
300,00 € IVA incl.
Últimas unidades en stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile