expand_less
  • D-Link - DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro D-Link - DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
  • D-Link - DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro D-Link - DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
  • D-Link - DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro D-Link - DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
expand_more
D-Link - DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
close
DMS-1100-10TP
1 Artículo
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Calidad de servicio (QoS) soporte: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II, RFC768 UDP, RFC791 IP, RFC792 ICMP, RFC793 TCP, RFC826 ARP, RFC1213 MIB II
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
  • Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
  • Número de módulos SFP instalados: 0
  • Número de módulos SFP+ instalados: 0
  • Cantidad de ranuras del módulo SFP+: 2
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1w, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3bz, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soporte 10G: Sí
  • Tecnología de cableado ethernet de cobre: 100BASE-TX, 1000BASE-T
  • Tipos de cable soportados: Cat5e
  • Espejeo de puertos: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Auto MDI / MDI-X: Sí
  • Protocolo de árbol de expansión: Sí
  • Bloqueo de cabeza de línea (HOL): Sí
  • Ethernet Ring Protection Switching (ERPS): Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Voice VLAN, Tagged VLAN, Port-based VLAN
  • Número de VLANs: 4094
  • Fibra óptica
  • Tecnología de fibra de cableado ethernet: 1000BASE-X
  • Transmisión de datos
  • Tabla de direcciones MAC: 16000 entradas
  • Capacidad de conmutación: 80 Gbit/s
  • Rendimiento: 59.52 Mpps
  • Guardar y remitir: Sí
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9216
  • Seguridad
  • Características de DHCP: DHCP client
  • IGMP: Sí
  • Entradas IGMP: 192
  • Algoritmos de seguridad soportados: SNMP, SSL/TLS
  • Prevención de ataques DoS: Sí
  • Algoritmos de programación de colas: Strict Priority Queue (SPQ), Deficit weighted round robin (DWRR), Weighted Round Robin (WRR)
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Entradas MLD: 192
  • Diseño
  • Montaje en rack: Sí
  • Factor de forma: 1U
  • Color del producto: Negro
  • Indicadores LED: Actividad, Fallo del ventilador, Enlace, PoE, Poder, Velocidad
  • Número de ventiladores: 1 Ventilador(es)
  • Seguridad: cUL, CB, CE, CCC, BSMI
  • Desempeño
  • Longitud máxima del cable: 100 m
  • Tiempo medio entre fallos: 676329 h
  • Control de energía
  • Voltaje de entrada AC: 100 - 240 V
  • Consumo de energía (max): 293.4 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): Sí
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8
  • Potencia a través de Ethernet (PoE) Presupuesto: 240 W
  • Condiciones ambientales
  • Intervalo de temperatura operativa: -5 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 0 - 95 %
  • Intervalo de humedad relativa durante almacenaje: 0 - 95 %
  • Peso y dimensiones
  • Ancho: 440 mm
  • Profundidad: 250 mm
  • Altura: 44 mm
  • Peso: 3430 g
  • Aprobaciones reguladoras
  • Certificación: CE, FCC, C-Tick, VCCI, BSMI, CCC
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

D-Link - DMS-1100-10TP switch Gestionado L2 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro

DMS-1100-10TP
0790069437168
SWITCH GESTIONABLE L2 D-LINK DMS-1100-10TP 10P 8x2.5GB POE+ 240W 2x10GB SFP+ METALICO RACK NEGRO
713,22 € (IVA no incl.)
863,00 € IVA incl.
Últimas unidades en stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile