expand_less
  • Trendnet - TPE-3018LS switch Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro Trendnet - TPE-3018LS switch Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
  • Trendnet - TPE-3018LS switch Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro Trendnet - TPE-3018LS switch Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
  • Trendnet - TPE-3018LS switch Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro Trendnet - TPE-3018LS switch Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
expand_more
Trendnet - TPE-3018LS switch Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
close
Descripción
La gama de switchs de vigilancia inteligente Gigabit PoE+ de TRENDnet está diseñada para simplificar la instalación y administración de redes de vigilancia, especialmente para integradores e instaladores. Estos switchs ONVIF están optimizados para el sector de la vigilancia; el modo de vigilancia proporciona una interfaz de panel gráfico con información detallada sobre el switch y cada dispositivo PoE conectado. Conecte cámaras IP compatibles con ONVIF y NVR para obtener funciones más avanzadas, como cambiar la configuración IP del dispositivo, y para ver vídeo de cámaras IP individuales desde la interfaz gráfica de usuario del switch. Los switchs de vigilancia inteligente también son autorreparables y PoE, con recuperación automática de dispositivos PoE y programación de alimentación.
Ver más Ver menos
TPE-3018LS
4 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • MIB, soporte: RMON MIB RFC 1271, IPV4 MIB RFC 1213, SNMP MIB RFC 3415
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 18
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Puertos de canal de fibra: 2
  • Conector fibra óptica: SFP
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soporte 10G: No
  • Bidireccional completo (Full duplex): Sí
  • Control de transmisión de tormentas: Sí
  • Bloqueo de cabeza de línea (HOL): Sí
  • Admite dirección MAC auto-learning: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: MAC address-based VLAN, Tagged VLAN, Voice VLAN
  • Transmisión de datos
  • Tabla de direcciones MAC: 8000 entradas
  • Capacidad de conmutación: 36 Gbit/s
  • Tasa de reenvío: 26.7 Mpps
  • Guardar y remitir: Sí
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 10000
  • Seguridad
  • Características de DHCP: DHCP snooping
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Entradas IGMP: 1000
  • Vinculación de puertos IP-MAC: Sí
  • Diseño
  • Montaje en rack: Sí
  • Factor de forma: 1U
  • Color del producto: Negro
  • Indicadores LED: Sí
  • Número de ventiladores: 1 Ventilador(es)
  • Desempeño
  • Nivel de ruido: 60.1 dB
  • Tiempo medio entre fallos: 331516 h
  • Control de energía
  • Fuente de alimentación incluida: Sí
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo de energía (max): 14 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): Sí
  • Compatible con tipo de PoE (Power over Ethernet, Alimentación a través de Ethernet): PoE+
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 16
  • Potencia por puerto de alimentación a través de Ethernet (PoE): 30 W
  • Potencia a través de Ethernet (PoE) Presupuesto: 220 W
  • Condiciones ambientales
  • Intervalo de temperatura operativa: 0 - 40 °C
  • Intervalo de humedad relativa para funcionamiento: 0 - 90 %
  • Peso y dimensiones
  • Ancho: 440 mm
  • Profundidad: 195 mm
  • Altura: 44.4 mm
  • Peso: 2930 g
  • Contenido del embalaje
  • Cables incluidos: Corriente alterna
  • Guía de configuración rápida: Sí
  • Estante de montaje: Sí
  • Aprobaciones reguladoras
  • Certificación: CE, FCC, ETL
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

Trendnet - TPE-3018LS switch Gestionado Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

TPE-3018LS
0710931161526
Switch de vigilancia inteligente Gigabit PoE+ de 18 puertos
275,21 € (IVA no incl.)
333,00 € IVA incl.
Stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile