expand_less
  • Zyxel - GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro Zyxel - GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro
  • Zyxel - GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro Zyxel - GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro
  • Zyxel - GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro Zyxel - GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro
  • Zyxel - GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro Zyxel - GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro
expand_more
Zyxel - GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro
close
GS190024HPV2-EU0101F
3 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Calidad de servicio (QoS) soporte: Sí
  • MIB, soporte: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Gigabit Ethernet (cobre), cantidad de puertos: 24
  • Cantidad de ranuras del módulo SFP: 2
  • Conexión
  • Estándares de red: IEEE 802.1p, IEEE 802.3, IEEE 802.3ab, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T
  • Soporte de control de flujo: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Seguridad
  • Algoritmos de seguridad soportados: 802.1x RADIUS
  • MAC, filtro de direcciones: Sí
  • Soporte SSH/SSL: Sí
  • Protocolos
  • Protocolos de gestión: SNMP v1,v2,v3, RMON (1,2,3,9)
  • Diseño
  • Factor de forma: 1U
  • Color del producto: Negro
  • Control de energía
  • Fuente de alimentación incluida: Sí
  • Aprobaciones reguladoras
  • Certificación: CE, FCC, C-Tick, Class A (GS1900-8HP/24/24HP/48/48HP) CE, FCC, C-Tick, Class B (GS1900-8/16/24E) BSMI CNS13438
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

Zyxel - GS1900-24HP Gestionado Gigabit Ethernet (10/100/1000) 1U Negro

GS190024HPV2-EU0101F
4718937609505
GS1900-24HP V2 CPNT 24 PORT GBE L2 POE+ SMART SWITCH
266,12 € (IVA no incl.)
322,01 € IVA incl.
Últimas unidades en stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile