expand_less
  • TP-Link - JetStream TL-SG2210MP switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro TP-Link - JetStream TL-SG2210MP switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
  • TP-Link - JetStream TL-SG2210MP switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro TP-Link - JetStream TL-SG2210MP switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
  • TP-Link - JetStream TL-SG2210MP switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro TP-Link - JetStream TL-SG2210MP switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
expand_more
TP-Link - JetStream TL-SG2210MP switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
close
TL-SG2210MP
5 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2/L2+
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Administrado a través de la nube: Sí
  • Inspección ARP: Sí
  • Configuración de ajustes de ubicación (CLI): Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1213, RFC2233, RFC1643, RFC1493
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Gigabit Ethernet (cobre), cantidad de puertos: 8
  • Número de módulos SFP instalados: 0
  • Número de módulos SFP+ instalados: 0
  • Cantidad de ranuras del módulo SFP: 2
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soporte 10G: No
  • Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Espejeo de puertos: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Protocolo de árbol de expansión: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: MAC address-based VLAN, Multicast VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
  • Número de VLANs: 4000
  • Fibra óptica
  • Tecnología de fibra de cableado ethernet: 100BASE-FX, 1000BASE-X
  • Transmisión de datos
  • Tabla de direcciones MAC: 8000 entradas
  • Capacidad de conmutación: 20 Gbit/s
  • Tasa de reenvío: 14.9 Mpps
  • Número de colas: 8
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9000
  • Memoria intermedia de paquetes: 4.1 MB
  • Seguridad
  • Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: EAP-LEAP, EAP-MD5, EAP-TLS, EAP-TTLS, HTTPS, SNMP, SNMPv2, SNMPv3, SSH, SSH-2, SSL/TLS
  • Soporte SSH/SSL: Sí
  • Protección y filtrado BPDU: Sí
  • Vinculación de puertos IP-MAC: Sí
  • Algoritmos de programación de colas: SP, Weighted Round Robin (WRR)
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Protocolos
  • Protocolos de gestión: SNMPv1/v2c/v3, SNTP
  • Diseño
  • Montaje en rack: Sí
  • Factor de forma: 1U
  • Color del producto: Negro
  • Número de ventiladores: 1 Ventilador(es)
  • Control de energía
  • Fuente de energía: Corriente alterna
  • Fuente de alimentación incluida: Sí
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50/60 Hz
  • Consumo de energía (max): 173.9 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): Sí
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8
  • Potencia a través de Ethernet (PoE) Presupuesto: 150 W
  • Condiciones ambientales
  • Intervalo de temperatura operativa: 0 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90 %
  • Intervalo de humedad relativa durante almacenaje: 5 - 90 %
  • Disipación del calor: 594.46 BTU/h
  • Peso y dimensiones
  • Ancho: 294 mm
  • Profundidad: 180 mm
  • Altura: 44 mm
  • Empaquetado
  • Ancho del paquete: 250 mm
  • Profundidad del paquete: 400 mm
  • Altura del paquete: 80 mm
  • Peso del paquete: 2120 g
  • Aprobaciones reguladoras
  • Certificación: CE, FCC, RoHS
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

TP-Link - JetStream TL-SG2210MP switch Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

TL-SG2210MP
6935364030681
SWITCH SEMIGESTIONABLE TP-LINK SG2210MP 10P 8x1GB POE+ 150W 2x1GB SFP APP METALICO RACK NEGRO
166,94 € (IVA no incl.)
202,00 € IVA incl.
Stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile