expand_less
  • D-Link - DGS-3130-30TS Gestionado L3 Gigabit Ethernet (10/100/1000) Negro, Gris D-Link - DGS-3130-30TS Gestionado L3 Gigabit Ethernet (10/100/1000) Negro, Gris
  • D-Link - DGS-3130-30TS Gestionado L3 Gigabit Ethernet (10/100/1000) Negro, Gris D-Link - DGS-3130-30TS Gestionado L3 Gigabit Ethernet (10/100/1000) Negro, Gris
  • D-Link - DGS-3130-30TS Gestionado L3 Gigabit Ethernet (10/100/1000) Negro, Gris D-Link - DGS-3130-30TS Gestionado L3 Gigabit Ethernet (10/100/1000) Negro, Gris
expand_more
D-Link - DGS-3130-30TS Gestionado L3 Gigabit Ethernet (10/100/1000) Negro, Gris
close
DGS-3130-30TS/SI
3 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L3
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Inspección ARP: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Número de módulos SFP instalados: 0
  • Número de módulos SFP+ instalados: 0
  • Cantidad de ranuras del módulo SFP+: 4
  • Conector fibra óptica: SFP+
  • Cantidad de puertos USB 2.0: 1
  • Conector eléctrico: Conector de alimentación AC-in
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3x
  • Soporte 10G: Sí
  • Tecnología de cableado ethernet de cobre: 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
  • Espejeo de puertos: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Protocolo de árbol de expansión: Sí
  • Bloqueo de cabeza de línea (HOL): Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Private VLAN, Voice VLAN, Tagged VLAN, MAC address-based VLAN, Port-based VLAN
  • Número de VLANs: 4000
  • Transmisión de datos
  • Tabla de direcciones MAC: 16384 entradas
  • Capacidad de conmutación: 168 Gbit/s
  • Tasa de reenvío: 125 Mpps
  • Número de colas: 8
  • Jumbo Frames, soporte: Sí
  • Memoria intermedia de paquetes: 2 MB
  • Seguridad
  • Características de DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client
  • Lista de Control de Acceso (ACL): Sí
  • Lista de control de acceso (ACL) de salida: 512
  • Lista de control de acceso (ACL) de entrada: 2048
  • IGMP: Sí
  • Algoritmos de seguridad soportados: SNMP, SNMPv3, SSH-2, SSL/TLS
  • Soporte SSH/SSL: Sí
  • Protección contra loops: Sí
  • Protección y filtrado BPDU: Sí
  • Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
  • Protección de superusuario: Sí
  • Protección mediante contraseña: Sí
  • Prevención de ataques DoS: Sí
  • Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Funciones de multidifusión: Multidifusión controlable
  • Protocolos
  • Protocolo de Registro GARP VLAN (GVRP): Sí
  • Protocolo de redundancia de enrutador virtual (VRRP): Sí
  • Protocolo de routing: RIP
  • Diseño
  • Montaje en rack: Sí
  • Apilable: Sí
  • Color del producto: Negro, Gris
  • Indicadores LED: Sí
  • Número de ventiladores: 1 Ventilador(es)
  • Desempeño
  • Apilamiento físico (unidades): 9
  • Apilamiento virtual (unidades): 32
  • Nivel de ruido: 52.5 dB
  • Telnet: Sí
  • Tiempo medio entre fallos: 900546 h
  • Control de energía
  • Suministro de energía redundante (RPS), soporte: Sí
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo de energía (max): 30.76 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): No
  • Condiciones ambientales
  • Intervalo de temperatura operativa: 0 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90 %
  • Intervalo de humedad relativa durante almacenaje: 5 - 90 %
  • Disipación del calor: 104.65 BTU/h
  • Peso y dimensiones
  • Ancho: 440 mm
  • Profundidad: 250 mm
  • Altura: 44 mm
  • Peso: 2980 g
  • Empaquetado
  • Ancho del paquete: 388 mm
  • Profundidad del paquete: 506 mm
  • Altura del paquete: 90 mm
  • Peso del paquete: 4470 g
  • Aprobaciones reguladoras
  • Certificación: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
  • Detalles técnicos
  • Altura de la caja de envío: 420 mm
  • Anchura de la caja de envío: 198 mm
  • Longitud del contenedor de envío: 524 mm
  • Peso neto del envase de envío: 8940 g
  • Cantidad por caja de envío: 2 pieza(s)
  • Peso bruto del palé (en avión): 486000 g
  • Número de cajas de cartón por palé (en avión): 48 pieza(s)
  • Cantidad por palé (en avión): 96 pieza(s)
  • Longitud del palé: 1100 mm
  • Anchura del palé: 1200 mm
  • Altura del palé (en avión): 1815 mm
  • Peso bruto del palé (en barco): 486000 g
  • Número de cajas de cartón por palé (en barco): 48 pieza(s)
  • Cantidad por palé (en barco): 96 pieza(s)
  • Altura del palé (en barco): 1815 mm
  • Peso de la caja de envío: 9750 g
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

D-Link - DGS-3130-30TS Gestionado L3 Gigabit Ethernet (10/100/1000) Negro, Gris

DGS-3130-30TS/SI
0790069435256
SWITCH GESTIONABLE L3 D-LINK DGS-3130-30TS/E 30P 24x1GB 2x10GB 4x25GB SFP28 METALICO RACK NEGRO
813,22 € (IVA no incl.)
984,00 € IVA incl.
Últimas unidades en stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile