- Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Clasificación del tráfico: Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC 1213, RFC 1493, RFC 1907, RFC 1757, RFC 2819, RFC 2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674,4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925
- Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Número de módulos SFP instalados: 0
- Número de módulos SFP+ instalados: 0
- Cantidad de ranuras del módulo SFP: 4
- Conector fibra óptica: SFP
- Puerto de consola: RJ-45
- Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: No
- Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-TX, 1000BASE-T
- Tipos de cable soportados: Cat5, Cat5e
- Espejeo de puertos: Sí
- Bidireccional completo (Full duplex): Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Auto MDI / MDI-X: Sí
- Protocolo de árbol de expansión: Sí
- Auto-negociación: Sí
- Soporte VLAN: Sí
- Funciones de LAN virtual: Tagged VLAN, Port-based VLAN
- Fibra óptica
- Tecnología de fibra de cableado ethernet: 1000BASE-X
- Transmisión de datos
- Tabla de direcciones MAC: 16000 entradas
- Capacidad de conmutación: 56 Gbit/s
- Rendimiento: 41.7 Mpps
- Número de colas: 8
- Seguridad
- Características de DHCP: DHCP server, DHCP client
- Lista de Control de Acceso (ACL): Sí
- IGMP: Sí
- Algoritmos de seguridad soportados: 802.1x RADIUS, SSH
- Soporte SSH/SSL: Sí
- Protección y filtrado BPDU: Sí
- Vinculación de puertos IP-MAC: Sí
- Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
- Funciones de multidifusión
- Multidifusión, soporte: Sí
- Número de grupos de multidifusión filtrados: 256
- Diseño
- Montaje en rack: Sí
- Factor de forma: 1U
- Color del producto: Negro
- Indicadores LED: Actividad, Enlace, Poder, Velocidad
- Seguridad: CE LVD, UL, CB
- Compatibilidad electromagnética: FCC A, CE A, VCCI
- Desempeño
- Tipo de memoria: DDR3-SDRAM
- Memoria interna: 128 MB
- Memoria Flash: 32 MB
- Nivel de ruido: 0 dB
- Tamaño de buffer: 1.5 KB
- Tiempo medio entre fallos: 388138 h
- Control de energía
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo energético: 22.45 W
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
- Condiciones ambientales
- Intervalo de temperatura operativa: -5 - 50 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90 %
- Intervalo de humedad relativa durante almacenaje: 5 - 90 %
- Disipación del calor: 76.59 BTU/h
- Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 140 mm
- Altura: 44 mm
- Empaquetado
- Ancho del paquete: 250 mm
- Profundidad del paquete: 492 mm
- Altura del paquete: 72 mm
- Peso del paquete: 3329 g
- Detalles técnicos
- Altura de la caja de envío: 292 mm
- Anchura de la caja de envío: 381 mm
- Longitud del contenedor de envío: 510 mm
- Peso neto del envase de envío: 16645 g
- Cantidad por caja de envío: 5 pieza(s)
- Peso bruto del palé (en avión): 439932 g
- Número de cajas de cartón por palé (en avión): 24 pieza(s)
- Cantidad por palé (en avión): 120 pieza(s)
- Longitud del palé: 1100 mm
- Anchura del palé: 1200 mm
- Altura del palé (en avión): 1303 mm
- Peso bruto del palé (en barco): 650648 g
- Número de cajas de cartón por palé (en barco): 36 pieza(s)
- Cantidad por palé (en barco): 180 pieza(s)
- Altura del palé (en barco): 1887 mm
- Peso de la caja de envío: 17518 g
Pago seguro
Envío gratuito a partir de 70€