- Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L3
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Administrado a través de la nube: No
- Configuración de ajustes de ubicación (CLI): Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
- Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48
- Puertos tipo básico de conmutación RJ-45 Ethernet: No
- Número de módulos SFP instalados: 0
- Número de módulos SFP+ instalados: 0
- Cantidad de ranuras del módulo SFP+: 4
- Puerto de consola: RJ-45
- Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Auto MDI / MDI-X: Sí
- Protocolo de árbol de expansión: Sí
- Bloqueo de cabeza de línea (HOL): Sí
- Soporte VLAN: Sí
- Funciones de LAN virtual: Voice VLAN
- Número de VLANs: 4094
- Transmisión de datos
- Tabla de direcciones MAC: 32000 entradas
- Capacidad de conmutación: 176 Gbit/s
- Tasa de reenvío: 130.95 Mpps
- Ruta estática: Sí
- Número de rutas estáticas: 124
- Jumbo Frames, soporte: Sí
- Tramas Jumbo: 12000
- Memoria intermedia de paquetes: 16 MB
- Seguridad
- Características de DHCP: DHCP client, DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL): Sí
- Reglas de lista de control de acceso: 768
- IGMP: Sí
- Algoritmos de seguridad soportados: EAP, LEAP, PEAP, SSH, TTLS
- Protección contra loops: Sí
- Vinculación de puertos IP-MAC: Sí
- Algoritmos de programación de colas: Weighted Round Robin (WRR)
- Funciones de multidifusión
- Multidifusión, soporte: Sí
- Diseño
- Montaje en rack: Sí
- Color del producto: Negro
- Indicadores LED: Actividad, Enlace, Poder, Velocidad
- Compatibilidad electromagnética: CE A, VCCI A, FCC A, IC, BSMI
- Desempeño
- Tipo de memoria: DDR3-SDRAM
- Memoria interna: 2048 MB
- Memoria Flash: 64 MB
- Nivel de ruido: 51.2 dB
- Tiempo medio entre fallos: 309053.1 h
- Control de energía
- Fuente de alimentación incluida: Sí
- Voltaje de entrada AC: 100 - 240 V
- Consumo de energía (max): 467.3 W
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Sí
- Cantidad de puertos Power over Ethernet (PoE): 48
- Potencia por puerto de alimentación a través de Ethernet (PoE): 15.4 W
- Potencia a través de Ethernet (PoE) Presupuesto: 370 W
- Condiciones ambientales
- Intervalo de temperatura operativa: -5 - 50 °C
- Intervalo de temperatura de almacenaje: -20 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 0 - 95 %
- Intervalo de humedad relativa durante almacenaje: 0 - 95 %
- Disipación del calor: 1512.676 BTU/h
- Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 430 mm
- Altura: 44 mm
- Peso: 3850 g
- Empaquetado
- Ancho del paquete: 393 mm
- Profundidad del paquete: 563 mm
- Altura del paquete: 89 mm
- Peso del paquete: 5170 g
- Aprobaciones reguladoras
- Certificación: CB, UL, BSMI, CCC
- Detalles técnicos
- Altura de la caja de envío: 428 mm
- Anchura de la caja de envío: 478 mm
- Longitud del contenedor de envío: 585 mm
- Peso neto del envase de envío: 22855 g
- Cantidad por caja de envío: 5 pieza(s)
- Peso bruto del palé (en avión): 456100 g
- Número de cajas de cartón por palé (en avión): 16 pieza(s)
- Cantidad por palé (en avión): 80 pieza(s)
- Longitud del palé: 1100 mm
- Anchura del palé: 1200 mm
- Altura del palé (en avión): 1847 mm
- Peso bruto del palé (en barco): 456100 g
- Número de cajas de cartón por palé (en barco): 16 pieza(s)
- Cantidad por palé (en barco): 80 pieza(s)
- Altura del palé (en barco): 1847 mm
- Peso de la caja de envío: 27350 g
- Datos logísticos
- Código de Sistema de Armomización (SA): 85176990
D-Link - DGS-1250-52XMP Gestionado L3 Energía sobre Ethernet (PoE) Negro
SWITCH GESTIONABLE L2+ D-LINK DGS-1250-52XMP/E 52P 48x1GB POE+ 370W 4x10GB SFP+ METALICO RACK NE
779,34 €
(IVA no incl.)
943,00 €
IVA incl.
Últimas unidades en stock
Pago seguro
Envío gratuito a partir de 70€