- Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L3
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Inspección ARP: Sí
- Configuración de ajustes de ubicación (CLI): Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC2893, RFC4213, RFC4291, RFC2464, RFC2462, RFC4862, RFC2461, RFC4861, RFC2573, RFC1321, RFC2284, RFC2865, RFC2716, RFC3580, RFC826, RFC2463, RFC4443, RFC792, RFC793, RFC768, RFC791, RFC2389, RFC4113, RFC4022, RFC2618, RFC2674, RFC1398, RFC1643, RFC1650, RFC2358, RFC2665, RFC2021, RFC271, RFC1757, RFC2819, RFC1442, RFC1901, RFC1902, RFC1903, RFC1904, RFC1905, RFC1906, RFC1907, RFC1908, RFC2578, RFC3418, RFC2573, RFC2575, RFC2576, RFC1212, RFC1213, RFC1215, RFC1493, RFC1157, RFC2620,
- Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Número de módulos SFP instalados: 0
- Número de módulos SFP+ instalados: 0
- Cantidad de ranuras del módulo SFP+: 4
- Puerto de consola: RJ-45
- Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
- Soporte 10G: Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Auto MDI / MDI-X: Sí
- Protocolo de árbol de expansión: Sí
- Bloqueo de cabeza de línea (HOL): Sí
- Soporte VLAN: Sí
- Funciones de LAN virtual: Voice VLAN
- Número de VLANs: 4094
- Fibra óptica
- Tecnología de fibra de cableado ethernet: 100BASE-FX, 1000BASE-LHX, 1000BASE-X, 1000BASE‑LX, 1000BASE‑SX, 1000BASE‑ZX
- Transmisión de datos
- Tabla de direcciones MAC: 32000 entradas
- Capacidad de conmutación: 176 Gbit/s
- Tasa de reenvío: 130.95 Mpps
- Ruta estática: Sí
- Número de rutas estáticas: 124
- Jumbo Frames, soporte: Sí
- Tramas Jumbo: 12000
- Memoria intermedia de paquetes: 16 MB
- Seguridad
- Características de DHCP: DHCP client, DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL): Sí
- Reglas de lista de control de acceso: 768
- IGMP: Sí
- Algoritmos de seguridad soportados: EAP, LEAP, MD5, PEAP, SSH, SSL/TLS, TTLS
- Protección contra loops: Sí
- Vinculación de puertos IP-MAC: Sí
- Algoritmos de programación de colas: Weighted Round Robin (WRR)
- Funciones de multidifusión
- Multidifusión, soporte: Sí
- Diseño
- Montaje en rack: Sí
- Color del producto: Negro
- Indicadores LED: Actividad, Enlace, Poder, Velocidad
- Compatibilidad electromagnética: CE A, VCCI A, FCC A, IC, BSMI
- Desempeño
- Tipo de memoria: DDR3-SDRAM
- Memoria interna: 2048 MB
- Memoria Flash: 64 MB
- Nivel de ruido: 50.7 dB
- Tiempo medio entre fallos: 589984.72 h
- Control de energía
- Fuente de alimentación incluida: Sí
- Voltaje de entrada AC: 100 - 240 V
- Consumo de energía (max): 51.2 W
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): No
- Condiciones ambientales
- Intervalo de temperatura operativa: -5 - 50 °C
- Intervalo de temperatura de almacenaje: -20 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 0 - 95 %
- Intervalo de humedad relativa durante almacenaje: 0 - 95 %
- Disipación del calor: 174.592 BTU/h
- Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 210 mm
- Altura: 44 mm
- Peso: 3010 g
- Empaquetado
- Ancho del paquete: 351 mm
- Profundidad del paquete: 565 mm
- Altura del paquete: 91 mm
- Peso del paquete: 4280 g
- Aprobaciones reguladoras
- Certificación: CB, UL, BSMI, CCC
D-Link - DGS-1250-52X Gestionado L3 Gigabit Ethernet (10/100/1000) Negro
SWITCH GESTIONABLE L2+ D-LINK DGS-1250-52X/E 52P 48x1GB 4x10GB SFP+ METALICO RACK NEGRO
481,82 €
(IVA no incl.)
583,00 €
IVA incl.
Stock
Pago seguro
Envío gratuito a partir de 70€