- Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2/L2+
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Inspección ARP: Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: MIB II (RFC1213) Bridge MIB (RFC1493) P/Q-Bridge MIB (RFC2674) Radius Accounting Client MIB (RFC2620) Radius Authentication Client MIB (RFC2618) Remote Ping, Traceroute MIB (RFC2925) Support TP-Link private MIBs RMON MIB(RFC1757, rmon 1,2,3,9)
- Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Número de módulos SFP instalados: 0
- Número de módulos SFP+ instalados: 0
- Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3i, IEEE 802.3u, IEEE 802.3x
- Soporte 10G: No
- Espejeo de puertos: Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Limitar tasa: Sí
- Auto MDI / MDI-X: Sí
- Protocolo de árbol de expansión: Sí
- Auto-negociación: Sí
- Soporte VLAN: Sí
- Número de VLANs: 4094
- Transmisión de datos
- Tabla de direcciones MAC: 8000 entradas
- Capacidad de conmutación: 16 Gbit/s
- Tasa de reenvío: 11.9 Mpps
- Número de colas: 8
- Jumbo Frames, soporte: Sí
- Tramas Jumbo: 9000
- Memoria intermedia de paquetes: 4.1 MB
- Seguridad
- Características de DHCP: DHCP client, DHCP relay, DHCP snooping, DHCPv6 server, DHCPv6 snooping
- IGMP: Sí
- Algoritmos de seguridad soportados: 802.1x RADIUS
- MAC, filtro de direcciones: Sí
- Autenticación: Autenticación basada en MAC, Autenticación web
- Tipo de autenticación: RADIUS
- Funciones de multidifusión
- Multidifusión, soporte: Sí
- Protocolos
- Protocolos de gestión: SNMPv1/v2c/v3
- Funciones de IPv4 e IPv6: IPv6 Telnet, IPv6 ping, IPv6 tracert
- Diseño
- Montaje en rack: Sí
- Color del producto: Negro
- Indicadores LED: Sí
- Desempeño
- Sin ventilador: Sí
- Control de energía
- Fuente de alimentación incluida: Sí
- Consumo de energía (max): 77.3 W
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Sí
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 4
- Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 40 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90 %
- Intervalo de humedad relativa durante almacenaje: 5 - 90 %
- Disipación del calor: 263.6 BTU/h
- Peso y dimensiones
- Ancho: 209 mm
- Profundidad: 126 mm
- Altura: 26 mm
- Contenido del embalaje
- Manual de usuario: Sí
- Empaquetado
- Tipo de embalaje: Caja
- Aprobaciones reguladoras
- Certificación: CE, FCC, RoHS
TP-Link - Omada TL-SG2008P Gestionado L2/L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
SWITCH TP LINK OMADA 8P SG2008P SEMIGESTIONABLE 8x1G (4xPOE+) 62W
96,69 €
(IVA no incl.)
116,99 €
IVA incl.
Últimas unidades en stock
Pago seguro
Envío gratuito a partir de 70€