- Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L3
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Inspección ARP: Sí
- MIB, soporte: RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
- Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 48
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Cantidad de ranuras del módulo SFP+: 4
- Conector fibra óptica: SFP+
- Cantidad de puertos USB 2.0: 1
- Conector eléctrico: AC-in jack
- Conexión
- Estándares de red: IEEE 802.1D,IEEE 802.1Q,IEEE 802.1p,IEEE 802.1s,IEEE 802.1v,IEEE 802.1w,IEEE 802.1x,IEEE 802.3ad,IEEE 802.3af,IEEE 802.3ah,IEEE 802.3at,IEEE 802.3az,IEEE 802.3x
- Soporte 10G: Sí
- Tecnología de cableado ethernet de cobre: 10BASE-T,10GBASE-T,100BASE-TX,1000BASE-T
- Espejeo de puertos: Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Protocolo de árbol de expansión: Sí
- Bloqueo de cabeza de línea (HOL): Sí
- Soporte VLAN: Sí
- Funciones de LAN virtual: Private VLAN,Voice VLAN,Tagged VLAN,MAC address-based VLAN,Port-based VLAN
- Número de VLANs: 4000
- Transmisión de datos
- Tabla de direcciones MAC: 16384 entradas
- Capacidad de conmutación: 216 Gbit/s
- Tasa de reenvío: 161 Mpps
- Jumbo Frames, soporte: Sí
- Tramas Jumbo: 9000
- Memoria intermedia de paquetes: 4 MB
- Seguridad
- Características de DHCP: DHCP server,DHCP snooping,DHCP relay,DHCP client
- Lista de Control de Acceso (ACL): Sí
- Reglas de lista de control de acceso: 2048
- IGMP: Sí
- Algoritmos de seguridad soportados: SNMP,SNMPv3,SSH-2,SSL/TLS
- Soporte SSH/SSL: Sí
- Protección contra loops: Sí
- Protección y filtrado BPDU: Sí
- Autenticación: Autenticación basada en MAC, Autenticación basada en puertos, Autenticación web
- Protección de superusuario: Sí
- Prevención de ataques DoS: Sí
- Algoritmos de programación de colas: SP,WRR+SP,Weighted Round Robin (WRR)
- Funciones de multidifusión
- Multidifusión, soporte: Sí
- Protocolos
- Protocolo de routing: RIP
- Diseño
- Apilable: Sí
- Color del producto: Negro, Gris
- Indicadores LED: Sí
- Número de ventiladores: 4 Ventilador(es)
- Seguridad: CB, cUL, BSMI, CCC
- Desempeño
- Apilamiento físico (unidades): 9
- Apilamiento virtual (unidades): 32
- Nivel de ruido: 54.2 dB
- Tiempo medio entre fallos: 356876 h
- Control de energía
- Suministro de energía redundante (RPS), soporte: Sí
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 487.26 W
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Sí
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 48
- Potencia a través de Ethernet (PoE) Presupuesto: 370 W
- Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 50 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90 %
- Intervalo de humedad relativa durante almacenaje: 5 - 90 %
- Disipación del calor: 1662.6 BTU/h
- Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 350 mm
- Altura: 44 mm
- Peso: 5140 g
- Aprobaciones reguladoras
- Certificación: FCC A, CE A, VCCI A, IC, RCM, BSMI, CCC
D-Link - DGS-3130-54PS Gestionado L3 Gigabit Ethernet (10/100/1000) Negro, Gris Energía sobre Ethernet (PoE)
48 GIGA BASE-T POE STACH MGD L3 SW
1.957,85 €
(IVA no incl.)
2.369,00 €
IVA incl.
Últimas unidades en stock
Pago seguro
Envío gratuito a partir de 70€