- Fuera de stock
- Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L3
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Inspección ARP: Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC 1213; RFC 4188; RFC 1157, 2571-2576; RFC 1907; RFC 1757, 2819; RFC 2021; RFC 1398, 1643, 1650, 2358, 2665; RFC 2674 802.1p 2233, 2863 IF MIB; RFC 2618; RFC 2620; RFC 2925; RFC 2674, 4363; RFC 1065, 1066, 1155, 1156, 2578; RFC 1215; RFC 1212; RFC 1215; RFC 1157, 2571-2576; RFC 4022; RFC 4113; RFC 4293; RFC 2737
- Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
- Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
- Gigabit Ethernet (cobre), cantidad de puertos: 24
- Número de puertos Ethernet 10G (cobre): 2
- Número de módulos SFP instalados: 0
- Número de módulos SFP+ instalados: 0
- Cantidad de ranuras del módulo SFP+: 4
- Conector fibra óptica: SFP+
- Puerto de consola: RJ-45
- Cantidad de puertos USB 2.0: 1
- Conector eléctrico: Conector de alimentación AC-in
- Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3ah, IEEE 802.3at, IEEE 802.3az, IEEE 802.3x
- Soporte 10G: Sí
- Tecnología de cableado ethernet de cobre: 10BASE-T, 10GBASE-T, 100BASE-TX, 1000BASE-T
- Espejeo de puertos: Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Protocolo de árbol de expansión: Sí
- Bloqueo de cabeza de línea (HOL): Sí
- Fast leave: Sí
- Soporte VLAN: Sí
- Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs: 4094
- Transmisión de datos
- Tabla de direcciones MAC: 16384 entradas
- Capacidad de conmutación: 168 Gbit/s
- Tasa de reenvío: 125 Mpps
- Número de colas: 8
- Jumbo Frames, soporte: Sí
- Memoria intermedia de paquetes: 2 MB
- Seguridad
- Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping
- Lista de Control de Acceso (ACL): Sí
- Lista de control de acceso (ACL) de salida: 512
- Lista de control de acceso (ACL) de entrada: 2048
- IGMP: Sí
- Entradas IGMP: 128
- Algoritmos de seguridad soportados: SNMP, SNMPv3, SSH-2, SSL/TLS
- Seguridad de puerto estático: Sí
- Soporte SSH/SSL: Sí
- Protección contra loops: Sí
- Protección y filtrado BPDU: Sí
- Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
- Protección de superusuario: Sí
- Protección mediante contraseña: Sí
- Prevención de ataques DoS: Sí
- Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR), Weighted random early detection (WRED)
- Funciones de multidifusión
- Multidifusión, soporte: Sí
- Funciones de multidifusión: Multidifusión controlable
- Intrusión de rendimiento de multidifusión (MLD): Sí
- Entradas MLD: 1024
- Protocolos
- Protocolo de Registro GARP VLAN (GVRP): Sí
- Protocolo de routing: RIP
- Protección de fuente de IP (IP Source Guard, IPSG): Sí
- Diseño
- Montaje en rack: Sí
- Apilable: Sí
- Color del producto: Negro, Gris
- Indicadores LED: Sí
- Número de ventiladores: 3 Ventilador(es)
- Seguridad: CB, cUL, BSMI, CCC
- Desempeño
- Apilamiento físico (unidades): 9
- Apilamiento virtual (unidades): 32
- Nivel de ruido: 53.4 dB
- Telnet: Sí
- Última llamada: Sí
- sFlow: Sí
- Tiempo medio entre fallos: 409054 h
- Control de energía
- Fuente de energía: AC/PoE
- Suministro de energía redundante (RPS), soporte: Sí
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50 - 60 Hz
- Consumo de energía (max): 471.67 W
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Sí
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 24
- Potencia a través de Ethernet (PoE) Presupuesto: 370 W
- Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 50 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90 %
- Intervalo de humedad relativa durante almacenaje: 5 - 90 %
- Disipación del calor: 1609.41 BTU/h
- Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 350 mm
- Altura: 44 mm
- Peso: 4660 g
- Empaquetado
- Ancho del paquete: 450 mm
- Profundidad del paquete: 595 mm
- Altura del paquete: 118 mm
- Peso del paquete: 6318 g
- Aprobaciones reguladoras
- Certificados de conformidad: BSMI, CB, CCC, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RCM, RoHS, VCCI, cUL
- Detalles técnicos
- Altura de la caja de envío: 626 mm
- Anchura de la caja de envío: 374 mm
- Longitud del contenedor de envío: 468 mm
- Peso neto del envase de envío: 19512 g
- Cantidad por caja de envío: 3 pieza(s)
- Peso bruto del palé (en avión): 399780 g
- Número de cajas de cartón por palé (en avión): 18 pieza(s)
- Cantidad por palé (en avión): 54 pieza(s)
- Longitud del palé: 1100 mm
- Anchura del palé: 1200 mm
- Altura del palé (en avión): 2013 mm
- Peso bruto del palé (en barco): 399780 g
- Número de cajas de cartón por palé (en barco): 18 pieza(s)
- Cantidad por palé (en barco): 54 pieza(s)
- Altura del palé (en barco): 2013 mm
- Peso de la caja de envío: 21210 g
- Datos logísticos
- Código de Sistema de Armomización (SA): 85176990
D-Link - DGS-3130-30PS Gestionado L3 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro, Gris
24 GIGA BASE-T POE STACH MGD L3 SW
1.408,49 €
(IVA no incl.)
1.704,27 €
IVA incl.
Fuera de stock
Pago seguro
Envío gratuito a partir de 70€