expand_less
  • TP-Link - Omada SX3032F switch Gestionado L2+ Negro TP-Link - Omada SX3032F switch Gestionado L2+ Negro
  • TP-Link - Omada SX3032F switch Gestionado L2+ Negro TP-Link - Omada SX3032F switch Gestionado L2+ Negro
  • TP-Link - Omada SX3032F switch Gestionado L2+ Negro TP-Link - Omada SX3032F switch Gestionado L2+ Negro
  • TP-Link - Omada SX3032F switch Gestionado L2+ Negro TP-Link - Omada SX3032F switch Gestionado L2+ Negro
  • TP-Link - Omada SX3032F switch Gestionado L2+ Negro TP-Link - Omada SX3032F switch Gestionado L2+ Negro
expand_more
TP-Link - Omada SX3032F switch Gestionado L2+ Negro
close
SX3032F
3 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2+
  • Calidad de servicio (QoS) soporte: Sí
  • Administrado a través de la nube: Sí
  • Inspección ARP: Sí
  • Configuración de ajustes de ubicación (CLI): Sí
  • MIB, soporte: • MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication Client MIB (RFC2618) • Remote Ping, Traceroute MIB (RFC2925) • Support TP-Link private MIB
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 1
  • Número de módulos SFP+ instalados: 32
  • Puerto de consola: RJ-45/Micro-USB
  • Conexión
  • Estándares de red: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
  • Espejeo de puertos: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Protocolo de árbol de expansión: Sí
  • Rutas IPv4: 48
  • Rutas IPv6: 48
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
  • Número de VLANs: 30
  • Transmisión de datos
  • Tabla de direcciones MAC: 32000 entradas
  • Capacidad de conmutación: 640 Gbit/s
  • Tasa de reenvío: 240 Mpps
  • Número de colas: 8
  • Ruta estática: Sí
  • Número de rutas estáticas: 128
  • Número de interfaces IP: 128
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9
  • Memoria intermedia de paquetes: 24 MB
  • Seguridad
  • Características de DHCP: DHCP relay, DHCP server, DHCPv6 snooping
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Seguridad de puerto estático: Sí
  • Soporte SSH/SSL: Sí
  • Protección contra loops: Sí
  • Vinculación de puertos IP-MAC: Sí
  • Autenticación: Autenticación basada en MAC, Autenticación basada en puertos
  • Protección mediante contraseña: Sí
  • Tipo de autenticación: AAA, TACACS+
  • Algoritmos de programación de colas: Priority queuing (PQ), SP, Weighted Round Robin (WRR)
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Número de grupos de multidifusión filtrados: 4000
  • Intrusión de rendimiento de multidifusión (MLD): Yes
  • Protocolos
  • Protocolo de Registro GARP VLAN (GVRP): Sí
  • Funciones de IPv4 e IPv6: Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
  • Protección de fuente de IP (IP Source Guard, IPSG): Sí
  • Diseño
  • Montaje en rack: Sí
  • Color del producto: Negro
  • Soporte de ventiladores redundante: Sí
  • Número de ventiladores: 2 Ventilador(es)
  • Control de energía
  • Fuente de energía: Corriente alterna
  • Fuente de alimentación incluida: Sí
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50/60 Hz
  • Consumo de energía (max): 49.4 W
  • Condiciones ambientales
  • Intervalo de temperatura operativa: -5 - 45 °C
  • Intervalo de temperatura de almacenaje: 40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90 %
  • Intervalo de humedad relativa durante almacenaje: 5 - 90 %
  • Peso y dimensiones
  • Ancho: 440 mm
  • Profundidad: 330 mm
  • Altura: 44 mm
  • Contenido del embalaje
  • Cables incluidos: Poder
  • Guía de configuración rápida: Sí
  • Aprobaciones reguladoras
  • Certificados de conformidad: CE, Comisión Federal de Comunicaciones (FCC) de Estados Unidos, RoHS

TP-Link - Omada SX3032F switch Gestionado L2+ Negro

SX3032F
4895252504477
SWITCH GESTIONABLE L2+ TP-LINK OMADA SX3032F 32P 32x10GB SFP+ APP METALICO RACK NEGRO
891,74 € (IVA no incl.)
1.079,01 € IVA incl.
Últimas unidades en stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile