expand_less
  • D-Link - DIS-300G-8PSW Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro D-Link - DIS-300G-8PSW Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
  • D-Link - DIS-300G-8PSW Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro D-Link - DIS-300G-8PSW Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
expand_more
D-Link - DIS-300G-8PSW Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
close
DIS-300G-8PSW
2 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Catalogación de tráfico: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC 1757 RMON 1,2,3,9; RFC 2674 Q MIB RFC‑1213 MIB‑II; RFC‑1493 MIB; RFC 2233 IF MIB
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 6
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Número de módulos SFP instalados: 0
  • Número de módulos SFP+ instalados: 0
  • Cantidad de ranuras del módulo SFP: 2
  • Conector fibra óptica: LC
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1ad, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x
  • Soporte 10G: No
  • Bidireccional completo (Full duplex): Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Auto MDI / MDI-X: Sí
  • Protocolo de árbol de expansión: Sí
  • Auto-negociación: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Tagged VLAN, Protocol-based VLAN, MAC address-based VLAN, Port-based VLAN, IP subnet–based VLAN
  • Número de VLANs: 1024
  • Transmisión de datos
  • Tabla de direcciones MAC: 8000 entradas
  • Guardar y remitir: Sí
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9000
  • Seguridad
  • Características de DHCP: DHCP server, DHCP snooping, DHCP relay, DHCP client
  • Algoritmos de seguridad soportados: HTTPS, SNMP, SNMPv3, SSH
  • Tipo de autenticación: IEEE 802.1x, RADIUS
  • Algoritmos de programación de colas: SPQ, Weighted Round Robin (WRR)
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Diseño
  • Montaje en rack: No
  • Color del producto: Negro
  • Indicadores LED: Alarma, LAN, PoE, Poder
  • Código IP (International Protection): IP30
  • Montaje de pared: Sí
  • Montaje en carril DIN: Sí
  • Compatibilidad electromagnética: FCC 15, EN 61000‑6‑2, EN 61000‑6‑4, EN 61000‑4‑2, ‑3, ‑4, ‑5, ‑6
  • Desempeño
  • Firmware actualizable: Sí
  • Control de energía
  • Voltaje de entrada DC: 48 - 58 V
  • Consumo energético: 14 W
  • Consumo de energía (max): 265 W
  • Funciones de protección de poder: Sobreintensidad, Polaridad inversa
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): Sí
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 4
  • Rango de tensión de alimentación a través de Ethernet (PoE): 54 - 58 V
  • Potencia por puerto de alimentación a través de Ethernet (PoE): 60 W
  • Potencia a través de Ethernet (PoE) Presupuesto: 120 W
  • Condiciones ambientales
  • Intervalo de temperatura operativa: -40 - 75 °C
  • Intervalo de temperatura de almacenaje: -40 - 85 °C
  • Intervalo de humedad relativa para funcionamiento: 5 - 95 %
  • Peso y dimensiones
  • Ancho: 71 mm
  • Profundidad: 154 mm
  • Altura: 128 mm
  • Peso: 1308 g
  • Empaquetado
  • Ancho del paquete: 195 mm
  • Profundidad del paquete: 242 mm
  • Altura del paquete: 138 mm
  • Peso del paquete: 1808 g
  • Aprobaciones reguladoras
  • Certificación: IEC60068‑2‑6, IEC60068‑2‑27, IEC60068‑2‑32, UL 60950‑1, CE, FCC, RoHS, WEEE
  • Detalles técnicos
  • Altura de la caja de envío: 270 mm
  • Anchura de la caja de envío: 405 mm
  • Longitud del contenedor de envío: 695 mm
  • Peso neto del envase de envío: 18080 g
  • Cantidad por caja de envío: 10 pieza(s)
  • Peso bruto del palé (en avión): 404400 g
  • Número de cajas de cartón por palé (en avión): 20 pieza(s)
  • Cantidad por palé (en avión): 200 pieza(s)
  • Longitud del palé: 1200 mm
  • Anchura del palé: 1100 mm
  • Altura del palé (en avión): 1485 mm
  • Peso bruto del palé (en barco): 559360 g
  • Número de cajas de cartón por palé (en barco): 28 pieza(s)
  • Cantidad por palé (en barco): 280 pieza(s)
  • Altura del palé (en barco): 2025 mm
  • Peso de la caja de envío: 19370 g
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

D-Link - DIS-300G-8PSW Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

DIS-300G-8PSW
0790069437939
SWITCH GESTIONABLE L2 D-LINK DIS-300G-8PSW INDUSTRIAL 8P 4x1GB POE+ 120W 2x1GB 2x1GB SFP DIN NEGRO
1.086,78 € (IVA no incl.)
1.315,00 € IVA incl.
Últimas unidades en stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile