expand_less
  • Zyxel - XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro Zyxel - XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
  • Zyxel - XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro Zyxel - XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
  • Zyxel - XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro Zyxel - XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
  • Zyxel - XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro Zyxel - XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
expand_more
Zyxel - XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
close
XGS2210-28HP-EU0101F
1 Artículo
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Catalogación de tráfico: Sí
  • Inspección ARP: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC 1066, RFC 1213, RFC 1493, RFC 1643, RFC 1757, RFC 2011, RFC 2233, RFC 2358, RFC 2674, RFC 2819, RFC 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Número de módulos SFP instalados: 0
  • Número de módulos SFP+ instalados: 0
  • Cantidad de ranuras del módulo SFP+: 4
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • Soporte 10G: Sí
  • Espejeo de puertos: Sí
  • Ruteo de IP: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Protocolo de árbol de expansión: Sí
  • Admite dirección MAC auto-learning: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Private VLAN, Protocol-based VLAN, Port-based VLAN
  • Transmisión de datos
  • Tabla de direcciones MAC: 16000 entradas
  • Capacidad de conmutación: 128 Gbit/s
  • Rendimiento: 95.2 Mpps
  • Número de colas: 8
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9000
  • Memoria intermedia de paquetes: 1.5 MB
  • Seguridad
  • Características de DHCP: DHCP client
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: 802.1x RADIUS, SNMP, SSH, SSH-2
  • MAC, filtro de direcciones: Sí
  • Soporte SSH/SSL: Sí
  • Protección y filtrado BPDU: Sí
  • Autenticación: Autenticación basada en MAC
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Diseño
  • Montaje en rack: Sí
  • Apilable: Sí
  • Factor de forma: 1U
  • Color del producto: Negro
  • Indicadores LED: Poder, Estado
  • Seguridad: LVD, BSMI
  • Compatibilidad electromagnética: FCC 15 (A), CE (A), BSMI
  • Desempeño
  • Nivel de ruido: 42.075 dB
  • Conectar y usar (Plug and Play): Sí
  • Tiempo medio entre fallos: 560726 h
  • Control de energía
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50 - 60 Hz
  • Consumo de energía (max): 453 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): Sí
  • Cantidad de puertos Power over Ethernet (PoE): 24
  • Potencia a través de Ethernet (PoE) Presupuesto: 375 W
  • Condiciones ambientales
  • Intervalo de temperatura operativa: 0 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 95 %
  • Intervalo de humedad relativa durante almacenaje: 10 - 90 %
  • Disipación del calor: 1483.4 BTU/h
  • Peso y dimensiones
  • Ancho: 440 mm
  • Profundidad: 330 mm
  • Altura: 44.5 mm
  • Peso: 5060 g
  • Contenido del embalaje
  • Cables incluidos: Corriente alterna
  • Estante de montaje: Sí
  • Empaquetado
  • Ancho del paquete: 586 mm
  • Profundidad del paquete: 452 mm
  • Altura del paquete: 97 mm
  • Peso del paquete: 6400 g
  • Aprobaciones reguladoras
  • Certificación: RoHS
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

Zyxel - XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro

XGS2210-28HP-EU0101F
4718937587872
Zyxel XGS2210-28HP Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Negro
790,08 € (IVA no incl.)
956,00 € IVA incl.
Últimas unidades en stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile