- Características de administración
- Tipo de interruptor: Gestionado
- Capa del interruptor: L2+
- Calidad de servicio (QoS) soporte: Sí
- Administación basada en web: Sí
- Administrado a través de la nube: Sí
- Clasificación del tráfico: Sí
- Inspección ARP: Sí
- Configuración de ajustes de ubicación (CLI): Sí
- Registro de eventos en sistema: Sí
- MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
- Puertos e Interfaces
- Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
- Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
- Número de puertos Ethernet 2,5G (cobre): 8
- Número de módulos SFP instalados: 0
- Número de módulos SFP+ instalados: 0
- Cantidad de ranuras del módulo SFP+: 2
- Puerto de consola: RJ-45/micro-USB
- Conector eléctrico: Conector de alimentación AC-in
- Conexión
- Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
- Soporte 10G: Sí
- Espejeo de puertos: Sí
- Ruteo de IP: Sí
- Soporte de control de flujo: Sí
- Adición de vínculos: Sí
- Control de transmisión de tormentas: Sí
- Limitar tasa: Sí
- Protocolo de árbol de expansión: Sí
- Bloqueo de cabeza de línea (HOL): Sí
- Ethernet LAN, velocidad de transferencia de datos: 100,1000,2500 Mbit/s
- Soporte VLAN: Sí
- Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
- Número de VLANs: 4000
- Transmisión de datos
- Tabla de direcciones MAC: 16000 entradas
- Capacidad de conmutación: 80 Gbit/s
- Tasa de reenvío: 59.52 Mpps
- Ruta estática: Sí
- Número de rutas estáticas: 48
- Número de interfaces IP: 16
- Jumbo Frames, soporte: Sí
- Tramas Jumbo: 9000
- Memoria intermedia de paquetes: 12 MB
- Seguridad
- Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
- Lista de Control de Acceso (ACL): Sí
- IGMP: Sí
- Algoritmos de seguridad soportados: HTTPS, SSH, SSH-2, SSL/TLS
- MAC, filtro de direcciones: Sí
- Seguridad de puerto estático: Sí
- Soporte SSH/SSL: Sí
- Protección contra loops: Sí
- Protección y filtrado BPDU: Sí
- Vinculación de puertos IP-MAC: Sí
- Autenticación: Autenticación basada en MAC, Autenticación basada en puertos
- Protección mediante contraseña: Sí
- Tipo de autenticación: AAA, TACACS+
- Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)
- Funciones de multidifusión
- Multidifusión, soporte: Sí
- Intrusión de rendimiento de multidifusión (MLD): Sí
- Protocolos
- Protocolos de gestión: SNMPv1/v2c/v3, SNTP
- Protocolo de Registro GARP VLAN (GVRP): Sí
- Diseño
- Montaje en rack: Sí
- Factor de forma: 1U
- Color del producto: Negro
- Indicadores LED: Sí
- Número de ventiladores: 2 Ventilador(es)
- Control de energía
- Fuente de energía: Corriente alterna
- Fuente de alimentación incluida: Sí
- Voltaje de entrada AC: 100 - 240 V
- Frecuencia de entrada AC: 50/60 Hz
- Consumo de energía (max): 285.9 W
- Alimentación a través de Ethernet (PoE)
- Energía sobre Ethernet (PoE): Sí
- Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 8
- Potencia por puerto de alimentación a través de Ethernet (PoE): 30 W
- Potencia a través de Ethernet (PoE) Presupuesto: 240 W
- Condiciones ambientales
- Intervalo de temperatura operativa: 0 - 45 °C
- Intervalo de temperatura de almacenaje: -40 - 70 °C
- Intervalo de humedad relativa para funcionamiento: 10 - 90 %
- Intervalo de humedad relativa durante almacenaje: 5 - 90 %
- Disipación del calor: 975.54 BTU/h
- Peso y dimensiones
- Ancho: 440 mm
- Profundidad: 180 mm
- Altura: 44 mm
- Contenido del embalaje
- Cables incluidos: Corriente alterna
- Guía de configuración rápida: Sí
- Empaquetado
- Tipo de embalaje: Caja
- Aprobaciones reguladoras
- Certificación: CE, FCC, RoHS
TP-Link - Omada SG3210XHP-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) Energía sobre Ethernet (PoE) 1U Negro
JETSTREAM 8-PORT 2.5GBASE-T AND 2-
454,55 €
(IVA no incl.)
550,01 €
IVA incl.
Stock
Pago seguro
Envío gratuito a partir de 70€