expand_less
  • D-Link - DXS-3410-32SY switch Gestionado L3 Negro D-Link - DXS-3410-32SY switch Gestionado L3 Negro
  • D-Link - DXS-3410-32SY switch Gestionado L3 Negro D-Link - DXS-3410-32SY switch Gestionado L3 Negro
  • D-Link - DXS-3410-32SY switch Gestionado L3 Negro D-Link - DXS-3410-32SY switch Gestionado L3 Negro
  • D-Link - DXS-3410-32SY switch Gestionado L3 Negro D-Link - DXS-3410-32SY switch Gestionado L3 Negro
expand_more
D-Link - DXS-3410-32SY switch Gestionado L3 Negro
close
DXS-3410-32SY
4 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L3
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Inspección ARP: Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC3621, RFC4293, RFC1850, RFC1724, RFC2782, RFC4113, RFC2620, RFC2925, RFC4293, RFC4133,
  • Puertos e Interfaces
  • Cantidad de ranuras del módulo SFP+: 28
  • Conector fibra óptica: SFP+
  • Puerto de consola: RJ-45
  • Número de puertos SFP28: 4
  • Cantidad de puertos USB 2.0: 1
  • Conexión
  • Estándares de red: IEEE 802.1AX, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1Qau, IEEE 802.1Qaz, IEEE 802.1Qbb, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3x
  • Soporte 10G: Sí
  • Tecnología de cableado ethernet de cobre: 10BASE-T, 100BASE-T, 1000BASE-T
  • Espejeo de puertos: Sí
  • Bidireccional completo (Full duplex): Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Protocolo de árbol de expansión: Sí
  • Bloqueo de cabeza de línea (HOL): Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Private VLAN, Port-based VLAN
  • Transmisión de datos
  • Tabla de direcciones MAC: 48000 entradas
  • Capacidad de conmutación: 760 Gbit/s
  • Rendimiento: 565.44 Mpps
  • Número de colas: 8
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 12000
  • Memoria intermedia de paquetes: 4 MB
  • Seguridad
  • Características de DHCP: DHCP server, DHCP client
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: 802.1x RADIUS
  • Soporte SSH/SSL: Sí
  • Protección contra loops: Sí
  • Protección y filtrado BPDU: Sí
  • Autenticación: VLAN de invitado, Autenticación basada en MAC, Autenticación basada en puertos
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Protocolos
  • Protocolos de red compatibles: IPv6, IPv4
  • Diseño
  • Montaje en rack: Sí
  • Apilable: Sí
  • Color del producto: Negro
  • Número de ventiladores: 3 Ventilador(es)
  • Seguridad: cUL, CB, BSMI
  • Compatibilidad electromagnética: FCC Class A, CE Class A, VCCI Class A, IC, RCM, BSMI
  • Desempeño
  • Apilamiento físico (unidades): 9
  • Apilamiento virtual (unidades): 32
  • Nivel de ruido: 53.3 dB
  • Tiempo medio entre fallos: 437675.04 h
  • Control de energía
  • Fuente de energía: Corriente alterna
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50/60 Hz
  • Consumo de energía (max): 104 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): No
  • Condiciones ambientales
  • Intervalo de temperatura operativa: 0 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90 %
  • Intervalo de humedad relativa durante almacenaje: 5 - 90 %
  • Disipación del calor: 354.86 BTU/h
  • Peso y dimensiones
  • Ancho: 441 mm
  • Profundidad: 250 mm
  • Altura: 44 mm
  • Peso: 3880 g

D-Link - DXS-3410-32SY switch Gestionado L3 Negro

DXS-3410-32SY
0790069473494
28port SFP+4x 10/25G SFP28 ports L3 25G
1.957,85 € (IVA no incl.)
2.369,00 € IVA incl.
Stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile