expand_less
  • TP-Link - Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro TP-Link - Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro
expand_more
TP-Link - Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro
close
SG3210X-M2
6 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2+
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Administrado a través de la nube: Sí
  • Clasificación del tráfico: Sí
  • Inspección ARP: Sí
  • Configuración de ajustes de ubicación (CLI): Sí
  • Registro de eventos en sistema: Sí
  • MIB, soporte: RFC2925, RFC2618, RFC2620, RFC2021, RFC2819, RFC2674, RFC1493, RFC1643, RFC2233, RFC1213
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8
  • Puertos tipo básico de conmutación RJ-45 Ethernet: 2.5G Ethernet (100/1000/2500)
  • Número de puertos Ethernet 2,5G (cobre): 8
  • Número de módulos SFP instalados: 0
  • Número de módulos SFP+ instalados: 0
  • Cantidad de ranuras del módulo SFP+: 2
  • Puerto de consola: RJ-45/micro-USB
  • Conector eléctrico: Conector de alimentación AC-in
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1s, IEEE 802.1w
  • Soporte 10G: Sí
  • Espejeo de puertos: Sí
  • Ruteo de IP: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Protocolo de árbol de expansión: Sí
  • Bloqueo de cabeza de línea (HOL): Sí
  • Ethernet LAN, velocidad de transferencia de datos: 100,1000,2500 Mbit/s
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: MAC address-based VLAN, Port-based VLAN, Private VLAN, Protocol-based VLAN, Tagged VLAN, Voice VLAN
  • Número de VLANs: 4000
  • Transmisión de datos
  • Tabla de direcciones MAC: 16000 entradas
  • Capacidad de conmutación: 80 Gbit/s
  • Tasa de reenvío: 59.52 Mpps
  • Ruta estática: Sí
  • Número de rutas estáticas: 48
  • Número de interfaces IP: 16
  • Jumbo Frames, soporte: Sí
  • Tramas Jumbo: 9000
  • Memoria intermedia de paquetes: 12 MB
  • Seguridad
  • Características de DHCP: DHCP client, DHCP relay, DHCP server, DHCP snooping, DHCPv6 client, DHCPv6 snooping
  • Lista de Control de Acceso (ACL): Sí
  • IGMP: Sí
  • Algoritmos de seguridad soportados: HTTPS, SSH, SSH-2, SSL/TLS
  • MAC, filtro de direcciones: Sí
  • Seguridad de puerto estático: Sí
  • Soporte SSH/SSL: Sí
  • Protección contra loops: Sí
  • Protección y filtrado BPDU: Sí
  • Vinculación de puertos IP-MAC: Sí
  • Autenticación: Autenticación basada en MAC, Autenticación basada en puertos
  • Protección mediante contraseña: Sí
  • Tipo de autenticación: AAA, TACACS+
  • Algoritmos de programación de colas: SP, WRR+SP, Weighted Round Robin (WRR)
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Intrusión de rendimiento de multidifusión (MLD): Sí
  • Protocolos
  • Protocolos de gestión: SNMPv1/v2c/v3, SNTP
  • Protocolo de Registro GARP VLAN (GVRP): Sí
  • Diseño
  • Montaje en rack: Sí
  • Factor de forma: 1U
  • Color del producto: Negro
  • Indicadores LED: Sí
  • Número de ventiladores: 2 Ventilador(es)
  • Desempeño
  • Sin ventilador: Sí
  • Control de energía
  • Fuente de energía: Corriente alterna
  • Fuente de alimentación incluida: Sí
  • Voltaje de entrada AC: 100 - 240 V
  • Frecuencia de entrada AC: 50/60 Hz
  • Consumo energético: 15 W
  • Condiciones ambientales
  • Intervalo de temperatura operativa: 0 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 10 - 90 %
  • Intervalo de humedad relativa durante almacenaje: 5 - 90 %
  • Disipación del calor: 51.18 BTU/h
  • Peso y dimensiones
  • Ancho: 294 mm
  • Profundidad: 180 mm
  • Altura: 44 mm
  • Contenido del embalaje
  • Cables incluidos: Corriente alterna
  • Guía de configuración rápida: Sí
  • Empaquetado
  • Tipo de embalaje: Caja
  • Ancho del paquete: 528 mm
  • Profundidad del paquete: 250 mm
  • Altura del paquete: 80 mm
  • Peso del paquete: 2840 g
  • Aprobaciones reguladoras
  • Certificación: CE, FCC, RoHS
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

TP-Link - Omada SG3210X-M2 switch Gestionado L2+ 2.5G Ethernet (100/1000/2500) 1U Negro

SG3210X-M2
4897098689523
SWITCH GESTIONABLE L2+ TP-LINK OMADA SG3210X-M2 10P 8x2.5GB 2x10GB SFP+ APP METALICO RACK NEGRO
230,58 € (IVA no incl.)
279,00 € IVA incl.
Stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile