expand_less
  • D-Link - DGS-1100-26MPV2/E switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro D-Link - DGS-1100-26MPV2/E switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
  • D-Link - DGS-1100-26MPV2/E switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro D-Link - DGS-1100-26MPV2/E switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
expand_more
D-Link - DGS-1100-26MPV2/E switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro
close
DGS-1100-26MPV2/E
9 Artículos
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2
  • Calidad de servicio (QoS) soporte: Sí
  • Administación basada en web: Sí
  • Inspección ARP: Sí
  • MIB, soporte: • RFC768 UDP • RFC791 IP • RFC792 ICMP • RFC793 TCP • RFC826 ARP • RFC1213 MIB II • RFC1493 Bridage MIB • RFC1907 SNMPv2 MIB • RFC1215 MIB Traps Convention
  • Puertos e Interfaces
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 24
  • Puertos tipo básico de conmutación RJ-45 Ethernet: Gigabit Ethernet (10/100/1000)
  • Combo SFP Cantidad de puertos: 2
  • Conexión
  • Estándares de red: IEEE 802.1D, IEEE 802.1w, IEEE 802.3af, IEEE 802.3at
  • Tecnología de cableado ethernet de cobre: 10GBASE-T, 1000BASE-T
  • Espejeo de puertos: Sí
  • Bidireccional completo (Full duplex): Sí
  • Transmisión semidúplex: Sí
  • Soporte de control de flujo: Sí
  • Adición de vínculos: Sí
  • Control de transmisión de tormentas: Sí
  • Limitar tasa: Sí
  • Auto MDI / MDI-X: Sí
  • Protocolo de árbol de expansión: Sí
  • Bloqueo de cabeza de línea (HOL): Sí
  • Auto-negociación: Sí
  • Soporte VLAN: Sí
  • Funciones de LAN virtual: Port-based VLAN, Voice VLAN
  • Transmisión de datos
  • Tabla de direcciones MAC: 8000 entradas
  • Capacidad de conmutación: 52 Gbit/s
  • Tasa de reenvío: 38.69 Mpps
  • Jumbo Frames, soporte: Sí
  • Seguridad
  • Características de DHCP: DHCP client
  • IGMP: Sí
  • Algoritmos de seguridad soportados: SSL/TLS
  • MAC, filtro de direcciones: Sí
  • Seguridad de puerto estático: Sí
  • Funciones de multidifusión
  • Multidifusión, soporte: Sí
  • Entradas multidifusión para IPv4: 1
  • Entradas multidifusión para IPv6: 1
  • Número de grupos de multidifusión filtrados: 1
  • Protocolos
  • Funciones de IPv4 e IPv6: IPv4 FIB
  • Diseño
  • Montaje en rack: Sí
  • Color del producto: Negro
  • Material de la carcasa: Metal
  • Desempeño
  • Memoria Flash: 16 MB
  • Nivel de ruido: 50.5 dB
  • Sin ventilador: Sí
  • MTBF (PoE): 317.777 h
  • Control de energía
  • Fuente de alimentación incluida: Sí
  • Voltaje de entrada AC: 100 - 240 V
  • Consumo de energía (max): 454.1 W
  • Alimentación a través de Ethernet (PoE)
  • Energía sobre Ethernet (PoE): Sí
  • Cantidad de puertos Power over Ethernet (PoE): 24
  • Alimentación mediante Ethernet Plus (PoE +) Cantidad de puertos: 24
  • Potencia a través de Ethernet (PoE) Presupuesto: 370 W
  • Condiciones ambientales
  • Intervalo de temperatura operativa: -10 - 50 °C
  • Intervalo de temperatura de almacenaje: -40 - 70 °C
  • Intervalo de humedad relativa para funcionamiento: 0 - 95 %
  • Intervalo de humedad relativa durante almacenaje: 0 - 95 %
  • Disipación del calor: 287 BTU/h
  • Peso y dimensiones
  • Ancho: 440 mm
  • Profundidad: 208 mm
  • Altura: 44 mm
  • Peso: 2800 g
  • Datos logísticos
  • Código de Sistema de Armomización (SA): 85176990

D-Link - DGS-1100-26MPV2/E switch Gestionado L2 Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) Negro

DGS-1100-26MPV2/E
0790069467868
SWITCH GESTIONABLE L2 D-LINK DGS-1100-26MPV2/E 26P 24x1GB POE+ 370W 2x1GB SFP METALICO RACK NEGRO
354,55 € (IVA no incl.)
429,01 € IVA incl.
Stock
Cantidad

Entrega en 24/48h Entrega en 24/48h Entrega en 24/48h
Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.) Gastos de envío gratuitos por compras superiores a 70 € (IVA No inc.)
Pago seguro Pago seguro Pago seguro
Te puede interesar
close
img mobile